General

General configuration issues.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement Solutions to common problems

0 +4 1,014

Announcement OMV Setup Videos

0 +8 5,992

Lost connection to OMV after reboot

  • Gratz
  • Gratz
0 24

Use Telegram as notification service Q&A

  • subzero79
  • lex
16 +2 2,544

lex

Https connexion with Letsencrypt's certificate doesn't work

3 141

BenBenJD

Plex is enabled but not running

10 747

mattejacob

Cron and rsync - not excluding folders

5 131

gderf

Use domains instead of ports?

3 298

copytco

WEB GUI keine Auswahl mit Linksklick im Firefox

6 160

BF0911

Suspend Hybrid per remote

0 40

network drive loses connection openmediavault / windows 10

0 48

rrdcached plugin failed....

2 703

tinh_x7

The XPath query '//system/notification/notific​ations/notification[id='cronap​t']' does not return the requested number of 1 object(s).

23 4,414

quark007

Fresh install... getting weird errors

2 109

GTvert90

How to remove unused firmware packages from Updates

  • Ralms
  • Ralms
5 195

Ralms

OMV / NAS Startup & boot without entering Logindata

5 157

hoppel118

OMV 3.0 + SnapRaid - Motherboard died. I'm RMA'ing for a new one. What do I need to consider when replacing the mobo?

15 357

stratege1401

Install a different kernel other than 4.9 backport?

4 160

ParadingLunatic

OMV\ExecException: Failed to execute command with exit code 2

3 159

daniel.971

Error after Installing Duplicati

0 60

16GB OS Drive is almost full... help?

2 106

ness1602

Alsa mag auf meine RPi nicht funktionieren

  • roemi
Thread was deleted by roemi ().