General

General configuration issues.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement Installation and Setup Videos - Beginning, Intermediate and Advanced

21 +2 9,515

TechnoDadLife

Announcement OMV Setup Videos

12 +8 23,910

Eyerex

Announcement Solutions to common problems

0 +8 21,345

Random reboots on omv4

12 666

Trash_Can_Man

WebGUI Login loop - no hd full

  • Gobam
  • Gobam
10 587

Gobam

Tvheadend Guide discussion thread

68 18,334

robw1uk

Weird behaviour with docker on omv4 on orange pi pc2

26 2,199

Trash_Can_Man

Web gui port change by CLI ?

2 462

caseyj

Unable to login to WEB UI - the screen goes off for a second and then asking again to enter credentials

2 186

Shakarum

Setting up reverse proxy for organizr docker

0 284

Exception ignored when installing any plugin

2 305

jfromeo

Shared folder SMB/CIFS on NAS is not visible

10 824

AleMagna

Use domains instead of ports?

3 425

copytco

WEB GUI keine Auswahl mit Linksklick im Firefox

6 401

BF0911

The XPath query '//system/notification/notific​ations/notification[id='cronap​t']' does not return the requested number of 1 object(s).

23 5,694

quark007

How to clean-up artifacts left from plugin uninstall?

7 410

2devnull

Fresh install... getting weird errors

2 214

GTvert90

Errors: example when doing apt-clean in the repo area of the web interface

2 228

2devnull

OMV / NAS Startup & boot without entering Logindata

5 404

hoppel118

Transmission plugin - download folder permissions problems

  • gfte
  • gfte
2 341

gfte

BAD GATEWAY in WebUI and ZFS pool is blank

13 824

johndoe86x

Unable to acces my NAS : web interface doesn't work, only SSh does

0 167

Cannot share folder - no volume listed

2 168

Icitte

  • Users Online 31

    31 Guests

  • Statistics

    2,024 Threads - 14,431 Posts (10.21 Posts per Day)