General

General configuration issues.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement Installation and Setup Videos - Beginning, Intermediate and Advanced

21 +2 9,398

TechnoDadLife

Announcement OMV Setup Videos

12 +8 23,882

Eyerex

Announcement Solutions to common problems

0 +8 21,323

ESata Backup guide for Rookies - is there one?

0 91

how to perform a hardware migration

2 158

ridgarou

OMV loosing connection after a few hours

  • jokkl
  • jokkl
0 118

SMTP Settings for Notifications to=<openmediavault-notificatio​n@localhost.localdomain> ??

3 211

votdev

tmp dir errors

18 678

RobertR728

hard drive format

  • jthaw
  • jthaw
5 380

jthaw

Readonly access via HTTP

1 130

Mark81

Disabling the confirmation task?

2 191

martinmeise

OMV webUI access issue

  • IFPL
  • IFPL
0 145

rrd problem?

4 402

canadavault

WEB interface say: It works!

1 189

ryecoaaron

Nginx proxy pass - not working properly

0 88

MYSQL-Problem

5 357

ryecoaaron

New 4.1.5 install - Using previous RAID-1 drives - Degraded

4 262

ck42omv

Backup using USB-stick does not work

1 125

ryecoaaron

VPN mit Windows Phone 8.1

  • ByBird
  • jcd
6 1,994

jcd

Start alternative Clonezilla iso

  • Stramm
  • jcd
4 420

jcd

ver 4 new install

  • lwc726
  • macom
1 386

macom

HELP "error loading shared librarys: libutil.so.1" among other things,

0 326

pi-hole in docker

6 780

raulfg3

  • Users Online 36

    36 Guests

  • Statistics

    2,024 Threads - 14,431 Posts (10.21 Posts per Day)