Search Results

Search results 1-7 of 7.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Files by samba very slow

    josegd71 - - Network

    Post

    1.He vuelto a la placa base del Amazonas, estoy abierto a sugerencias para la nueva placa base

  • Files by samba very slow

    josegd71 - - Network

    Post

    Tengo la placa base ASRock J4205-ITX, pero me está dando algunos problemas con una transferencia de samba muy lenta, y la devolveré, para comprar otra que sea 100x100 compatible. Can you recommend a mini- ITX motherboard?1. I have the ASRock J4205-ITX motherboard, but it is giving me some problems with a very slow samba transfer, and I'm going to return it, to buy another one that is 100x100 compatible. Can you recommend a mini- ITX motherboard?

  • Can I recommend a mini itx motherboard that is 100x100 compatible with openmediavault?

  • Files by samba very slow

    josegd71 - - Network

    Post

    I try to pass files by samba and the transfer is very slow even to 0, yesterday it worked very well, how can I fix it? imagebam.com/image/719562895241384 719562895241384

  • Is it advisable to update knowing that monit fails?

  • Error trying to apply any option

    josegd71 - - General

    Post

    I think that I failed to try to have a secure connection when trying to configure a connection ssl, I gave it instead of the option to apply I gave it to reverse and it has returned to work. I do not know how to have secure connection

  • Error trying to apply any option

    josegd71 - - General

    Post

    When trying to put a ssl certificate the following error has appeared to me, as I can solve it. Thank you very much Failed to execute command 'export PATH=/bin:/sbin:/usr/bin:/usr/sbin:/usr/local/bin:/usr/local/sbin; export LANG=C; nginx -t 2>&1' with exit code '1': nginx: [emerg] a duplicate listen 0.0.0.0:80 in /etc/nginx/sites-enabled/openmediavault-webgui:36 nginx: configuration file /etc/nginx/nginx.conf test failed