Search Results

Search results 1-20 of 74.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • ASRock J3710-ITX

    SVS - - Motherboards

    Post

    Anyone else having issues with the newest kernel (4.9+79~bpo8+1)? I started to get a lot messages in syslog about my OS drive found device INTEL_SSD.... Like 5 times in one second quite randomly. Thought the OS drive was broken or corrupted so did a fresh install. That worked until apt-get upgrade that installed the newest kernel. I think the the new kernel might actually corrupt the OS drive as it is giving these weird entries in syslog and sometimes booting hanged. I also had issues with a plu…

  • NUT UPS Plugin 3.2.7

    SVS - - Plugins

    Post

    In the driver config section try to add Source Code (1 line) I had some problems with my Eaton 3S 550 because the default pollinterval was too short.

  • NUT UPS Plugin 3.2.7

    SVS - - Plugins

    Post

    Please tell us the make and model of your UPS. How is it connected to your OMV? USB? Also a screenshot of the settings can help.

  • VDR Plugin: no usable card found

    SVS - - Plugins

    Post

    A late reply but could you post the contents of the var/lib/vdr/plugins/streamdev-server/streamdevhosts.conf. Or did you get the problem solved already?

  • ASRock J3710-ITX

    SVS - - Motherboards

    Post

    I don't use Plex so I can't answer that question. A quick google on the older J1900 revealed this thread: forums.plex.tv/discussion/1079…ce-with-the-celeron-j1900 So it sounds the J3710 should work? For some kind of comparison you can check CPU Benchmark scores: cpubenchmark.net/cpu.php?cpu=Intel+Pentium+J3710+%40+1.60GHz cpubenchmark.net/cpu.php?cpu=Intel+Celeron+J1900+%40+1.99GHz cpubenchmark.net/cpu.php?cpu=Intel+Celeron+N3150+%40+1.60GHz

  • ASRock J3710-ITX

    SVS - - Motherboards

    Post

    asrock.com/mb/Intel/J3710-ITX/index.us.asp - Intel® Quad-Core Pentium® Processor J3710 (up to 2.64 GHz) - Dual Channel DDR3/DDR3L Memory Technology (Max 16GB) - Realtek RTL8111GR - 2 x SATA3 6.0 Gb/s Connectors, support NCQ, AHCI and Hot Plug - 2 x SATA3 6.0 Gb/s Connectors by ASMedia ASM1061, support NCQ, AHCI and Hot Plug Using kernel 4.6.0-0.bpo.1-amd64 - rtcwake works with -m off The network speed is quite good at around 100MB/s. I used the driver from Realtek although it does not say it is …

  • Please give results of the following command: smartctl -a /dev/sda (Assuming that sda is the disk in question)

  • Good you got it working. If you could post how you fixed this issue it could help other users.

  • If you google how to fix a bad superblock you might be able to fix the issue. I suggest to check/replace the sata cable and mayby even the sata power cable. Also check that your powersupply output (Amps/Watts) is large enough.

  • VDR plugin - no SD channels

    SVS - - Plugins

    Post

    Did you have the old yaVDR setup connected to the TV or did it stream to the Raspberry Pi? Did you do the tests above only with the RPi? Please test the streamdev server with another computer. Do you have the MPEG2 license installed correctly on the RPi?

  • VDR plugin - no SD channels

    SVS - - Plugins

    Post

    What kernel are you using? Before you try to use the bakports kernel do a backup. It's very unlikely that it will mess things up but just incase. Seems that you have built the VNSI server from source? Are you sure that the version is compatible with the version of VDR you are using? Can you post an example of a working HD channel and a nonworking SD channel from channels.conf? If you enable the streamdev server can you view all channels from your browser?

  • BayTrail OMV (Gigabyte GA-J1900N-D3V)

    SVS - - My NAS Build

    Post

    The F3 versio of the BIOS works with OMV 1.0.20 (Kernel 3.2.0 and 3.16) and can be run headless.

  • Re: VDR Plugin

    SVS - - Plugins

    Post

    Really strange that you have problems. You probably have some special software installed? Other people haven't reported problems like you describe.

  • Re: VDR Plugin

    SVS - - Plugins

    Post

    Post outputs of (use separate code tags as outputs are large) Source Code (4 lines)

  • Re: VDR Plugin

    SVS - - Plugins

    Post

    VDR does not start automatically. You have to enable it from the VDR plugin settings page. Please post a screenshot of the VDR plugin settings you have in OMV web interface.

  • Re: VDR Plugin

    SVS - - Plugins

    Post

    Disable all the VDR features before removal. Then remove the plugin and reinstall. If that does not work then remove the plugin and post here the output of Source Code (1 line)

  • Re: VDR Plugin

    SVS - - Plugins

    Post

    I suggest that you make a backup of your channel list. The file is Source Code (1 line) Then remove the plugin and reinstall it.

  • I was hoping for better performance on the Cubie with SATA connection. What is the make/model of the HDD you are using? Could that be a bottleneck?

  • Very, very nice! How is the performance on your device? Any benchmarks done? Power consumption? Thanks for sharing!

  • Re: A new german NAS

    SVS - - My NAS Build

    Post

    Have you set any power management fetures for the storage drives? Idle means storage drives have stopped spinning?