Search Results

Search results 1-20 of 20.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Internal access to files on HDD

    mredone - - General

    Post

    Hi. On OMV 2 i access to my files over ssh and copy it internal from disk to disk. Now, in OMV 3 i can't find my disk. How can i access to it? Regards Ed

  • Change name of Shairport AirPlay Reciver

    mredone - - Plugins

    Post

    Hi. I need big help with change name of Shairport Airplay reciver. In standard Shairport-sync is simple change value of $NAME In OMV version i don't have idea where it is. Thx 4 any help Jacob PS. Sorry 4 my English

  • Shairport no sound on intel NUC

    mredone - - Plugins

    Post

    Ok I install debian and everything works ok.

  • Shairport no sound on intel NUC

    mredone - - Plugins

    Post

    Ok Model is Intel® NUC Board D33217GKE Only HDMI audio out. http://www.intel.com/content/www/us/en/motherboards/desktop-motherboards/desktop-board-d33217gke.html

  • Shairport no sound on intel NUC

    mredone - - Plugins

    Post

    Quote from subzero79: “Forgot that's a nuc. Do you have backport kernel 3.16 installed?” Ok is any chance to help me step by step to configure shairport?

  • Shairport no sound on intel NUC

    mredone - - Plugins

    Post

    Yes i installed a backport kernels

  • Shairport no sound on intel NUC

    mredone - - Plugins

    Post

    Yeah i know this topic. But i don't know how edit alsa.conf. All changes not work.

  • Shairport no sound on intel NUC

    mredone - - Plugins

    Post

    Hi i have problem with shairport plugin. On my IOS8 iphone i have my omv as airport player but when i start music Shairport is restarting. This is my shairport.err Source Code (11 lines) I thing is the alsa problem, but i don't know how repair this. Regards

  • Hi. Thx for guide. It work like a charm. But i have problem with autostart kodi on my nuc. Omv runs. But i don't understand well how run kodi at startup. 1 point from this site kodi.wiki/view/HOW-TO:Autostart_Kodi_for_Linux not work well. I change exec su -c "xinit /usr/bin/xbmc --standalone -- -nocursor :0" $USER to exec su -c "xinit /root/kodi --standalone -- -nocursor :0" $USER where i compile all. Please help me PS. Sorry for my english.

  • WOL autowake after 10 minutes

    mredone - - Network

    Post

    .Ok. Everything now is ok. I reinstall OMV. Turn off PME EVENT WAKE UP in BIOS, and turn off Wake on lan in OMV. Now. OMV wake up normal with magic packets. No 15 minutes sleep.

  • WOL autowake after 10 minutes

    mredone - - Network

    Post

    HAHA in freenas suspend/sleep option is turned off in kernel.

  • WOL autowake after 10 minutes

    mredone - - Network

    Post

    No i turn off phone for test. Now i check this on FreeNas. If this is Realtek bug on Debian i need change a NIC. But i dont now what NIC choose.

  • WOL autowake after 10 minutes

    mredone - - Network

    Post

    So. I need WOL to wake up my OMV when my phone is in LAN. Then Autoshutdown check ip of my all computers. When all ip is down then going to sleep. For night. Then i woke up with my phone. And loop. On OMV i have i CIFS share and DLNA service. Nothing more. Different modes nothing change.

  • WOL autowake after 10 minutes

    mredone - - Network

    Post

    Ok. OMV woke up. Nothing in tcpdump. I check tcpdump command and send after woke up another magic packets. Tcpdump catch it so it work Daaaamn. Double hibernate nothing change.

  • WOL autowake after 10 minutes

    mredone - - Network

    Post

    Hmm. 9 clients. Ok i run tcpdump on my mac to sniff port 9. If any router send wol packets i catch it.

  • WOL autowake after 10 minutes

    mredone - - Network

    Post

    Ok. Pi disconnected and the same issue. Woke up after 10minutes. Damn

  • WOL autowake after 10 minutes

    mredone - - Network

    Post

    Thx for answers. Yes this is constant behavior. Ok i check via tcpdump what send wol packets. Thx again

  • WOL autowake after 10 minutes

    mredone - - Network

    Post

    This is my ethtool eth0 Source Code (19 lines) Yes i have openelec on my RPi. But i not have installed this plugin. Regards Ps. Sorry for my english

  • WOL autowake after 10 minutes

    mredone - - Network

    Post

    Yes is Realtek RTL8201CL. So. What now?

  • WOL autowake after 10 minutes

    mredone - - Network

    Post

    Hi. I have a little problem with WOL. How can i check what woke up my OMV? Only one ip send magic packets but after 10 minutes hibernation OMV woke up. I don't see anything suspicious in syslog. Regards Jakub