Search Results

Search results 1-6 of 6.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Plex login doesn't work

    cROss2ooo - - Plugins

    Post

    OK fixed.....i forgott the DNS adress .... sorry

  • Plex login doesn't work

    cROss2ooo - - Plugins

    Post

    Port is forwarded and when i test it on a website it says that the port is reachable. under network i checkt that the secure connetion is set to preffered. disablinge don't help. i dont understand it. it shows the lan and wan ip but i can not connect to the service. today i reset my router but it don't help. i also reinstalled OMV now i think 3 times. is it necessary to configure the firewall in OMV too? or is the firewall normaly off?

  • Musik Portal

    cROss2ooo - - Plugins

    Post

    Hier reden sie von subsonic. Ampache... vielleicht hilft dir das weiter.

  • Musik Portal

    cROss2ooo - - Plugins

    Post

    MOin, schau dir mal Plex an. Damit geht das ganze auf jedenfall. Weiß nicht ob es genau das ist was du suchst. Gruß cROss2ooo

  • Plex login doesn't work

    cROss2ooo - - Plugins

    Post

    No one an idea? i'm happy for any help

  • Plex login doesn't work

    cROss2ooo - - Plugins

    Post

    Hi guys, i have a problem with the Plex-Plugin on OMV. I installed OMV 2.2.1 on my Raspberry Pi 2. The main focus on this installation is the plex media server. now i have full accress to the server in my home network. but i can't reach the server from outside. The port is forwarded and also i recive the "signal" from the server that the internet connection is OK. But i'm not able to log in to the service. When i open the Page and go to the server i get an error, when i try to log in. I didn't f…