Search Results

Search results 1-20 of 36.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Hello! Thanks for your relply: In the meantime: fixed it using: Source Code (3 lines)

  • Hello every body, I tried to uninstall sickbeard plugin to migrate datas to docker but something wen wrong, now i get this when uninstalling apps. Source Code (1 line) I cant find sickbeard in plugins anymore. Any hints?

  • Docker plugin error?

    antipiot - - Plugins

    Post

    Quote from nicjo814: “I've looked at this and don't get any error. Do you still have problems with the logos? ” Same here, still after having any updates done.

  • Docker plugin error?

    antipiot - - Plugins

    Post

    Quote from ryecoaaron: “In the other docker thread, it was mention the url on the image is wrong. nicjo814 said he would fix in the next couple of days but this shouldn't cause any issues. ” I was looking exaclty for this, thanks for the answer

  • Hello mates! I'm having some trouble on a new Deluge plugin installation: Web UI keep showing me the password box after i have entered the default password for the first login. I can see the "as this is your first login, we recomment that you change your password" greyed behind the login box. I can enter default password again, no error, but it loops to the same situation. Does anybody already faced this? The installation is a brand new and up to date.

  • no webgui access using ipv6 address

    antipiot - - Network

    Post

    Quote from el_viejo: “@antipiot: why so rude? for sure asking for help requires a basic attitude of cooperation but on the other hand these days public internet is a dangerous place for private information such as ip-addresses in particular ipv6-addresses as they use to change less frequently. my opinion is hendriks concerns are quite justified. for me it would be helpful to know how to distinguish between internal and external ipv6-addresses so i can check it myself. regards peter ” Because his…

  • no webgui access using ipv6 address

    antipiot - - Network

    Post

    Quote from henfri: “What's the reason for your interest? May I ask for your CreditCard information? I got interest. Greetings, Hendrik ” Lol dude, you must be fun at parties. To see if it is a local adress . You won't get anyhelp like this you're not helping either, go elsewere trolling

  • no webgui access using ipv6 address

    antipiot - - Network

    Post

    Hey mates, May i ask what's your IPV6 adress? not using IPv6 but i got interest

  • Quote from macguru42: “coolio! I'm just slightly concerned that the boot drive SSD is on the 'CDROM' connector that I applied the BIOS update to.. long time ago..some Russian?? thing to make the 'CD' bus faster... sorry. its over 5 years ago.. As you said.. NL54 is the same, but faster CPU.. so... 'hopefully' this will work! ” Wut? i had an n36L (still have but unused actually) and i updated his BIOS to some custom made one to get hot-swap and all sata ports to sata 6gb but didn't heard about yo…

  • As n 36L and n54L are the same HW , just the processor change: Just move drives and boot on the right drive. enjoy your new NAS

  • Hey, i'm prettey sure an IP range change won't change your ssh login. Might sounds dumb but: Anyway are you sure you're trying to log into your OMV? if i was you i would try thoses things. (sorry if you already tried) take theses suggestions and workaround clear your browser cache: Are your trying to reach Right IP adress? right protocol? (http/https) right port? can you access omv screen and do a ifconfig to get ip of your NAS? (put a screen / keyboard on NAS) can you maybe Access old OMV WEB U…

  • raid 5 size grow

    antipiot - - RAID

    Post

    Answer found: Had to use: mdadm --grow /dev/mdX --size=max in putty. Where X is the dive number as shown in OMV WEBUI under raid - device. (replace x with number found there) Once entered: raid enter in active, resync mode. Trick found there: thanks buddy: jc-lan.tk/2017/05/01/how-to-gr…rives-with-larger-drives/

  • raid 5 size grow

    antipiot - - RAID

    Post

    Hello mates! i may have missed something but i need help I had a raid 5 made from 4 different disks : a 3TB wd red and 3 2 TB wd enterprise HDD. Since it was made from different kind of disk i wanted to get back to something clean by getting all my disks to be WD reds to get four 3TB wd red raid 5 and grow my raid to 9 TB. What i did is: Degrade the raid by replacing one of the "old " disk with a new 3 TB. Recover the raid --> reproduce till i've changed all disk. I expected this to grow my raid…

  • MineCraft

    antipiot - - General

    Post

    Quote from flvinny521: “Quote from tx.canyon: “Hate to thread necro, but is this plugin not being updated? I don't see it in the testing repo. ” I can't answer your question, but have you considered running a minecraft server with Docker? ” I did that. Works perfectly using itzg/minecraft-server image.

  • Quote from Jeansburger: “I went to fix an issue with samba in my system and came across the main OS partition filled up completely. I cannot uninstall or modify any system settings which caused my samba server to fail. I believe plex was initially installed to the SD card rather than an external drive. My SD card is 8G and the OS partition is 3.87G meaning that half is not being used somewhere. How do I go about finding and removing the files that should not be there and ensuring that the SD car…

  • @subzero79 Hey! No mail S.M.A.R.T notifications by mail sor far! You did it mate! Many thanks!

  • Quote from sala82: “How can i install the ext pack to my virtual machines? ” Are you looking for the way to install virtualbox? You need to install OMV extras then activate the repos you want, update and look for virtualbox in the plugins.

  • Quote from ryecoaaron: “I thought this was being done from the command line. Not sure why I didn't have to but I will look into automatically answering the question. ” Thanks! I'll send some beer by Paypal

  • Quote from ryecoaaron: “Quote from Huberer: “I removed the license and after the license this showed up: ” Did you answer yes to the license? I would purge all virtualbox packages and re-install them. ” Source Code (16 lines)Same here. First attempt installing Virtualbox. Abolutly no chance to aggree to the license as it goes so quicky i did not eve knew what it was until a copy/paste.