Search Results

Search results 1-20 of 65.

  • Any suggest? Please, help me.. Inviato dal mio ASUS_Z017D utilizzando Tapatalk

  • Nobody can help me? Please.. I'm desperated.. Inviato dal mio ASUS_Z017D utilizzando Tapatalk

  • Hi all, after an OMV upgrade, i rebooted the system and it told me: Source Code (2 lines) Then the system boots in emergency mode. So i logged in as root, and then launched the command you suggest to have support. These are the outputs: Source Code (2 lines) Source Code (7 lines) Source Code (9 lines) Source Code (22 lines) Source Code (2 lines) The nas has 4 2TB drives (Seagate) and the array (raid 5) stops working after a system reboot (post upgraded OMV). I absolutely don't know what to do, p…

  • I found other errors: 1. in the dashboard there are no services listed (see image Dashboard attached); 2. in the transmission panel, servis is disable, but it's running well, as its webUI (see image Transmission attached) any suggests? forum.openmediavault.org/index…4c87ec210fc72c719cc498283 forum.openmediavault.org/index…4c87ec210fc72c719cc498283

  • ok, i uninstalled and the re installed plex, everything is good, now, webUI starts good. The only error I've got now is this one: Source Code (1 line)I've just disable PEX in Transmission panel, but it appears again (the service and Transmission UI are working good). Can you help me?

  • I've done everything, but it tells me that plex is already updated Source Code (15 lines)any ideas?

  • thanks ryecoaaron, what are the right commands to launch?

  • I updated all the plugins, but still error this is the list: Source Code (6 lines)any suggest?

  • Hi all, same error after login "Failed to connect to socket: no such file or directory". This is the output of Source Code (1 line) Source Code (6 lines)The strange thing is that I've just unistalled usbbackup, this is the output of: Source Code (1 line)Source Code (5 lines) How can I resolve? Thanks a lot

  • Physical Disk Power Management

    coogh - - General

    Post

    Hi raulfg3, thanks for your answer, I supposed that torrent DL/UL would be a pain in the ass for low power consumption. My System disk is very large, 250 GB, can I use a dedicated partition of this memory? If yes, how to configure it? Thanks a lot.

  • Physical Disk Power Management

    coogh - - General

    Post

    Hi all, I have 4 disks in a raid 5 configuration. Over the normal use of the nas (repository of video and audio files), the machine is used for constant torrent download. What is the best configuration for the 3 parameters of Physical Disk Properties: Advanced Power Management, Automatic Acoustic Management, Spin Down Time?? I have no idea how to set up them. Know that performances are not required, I want low power consumption and low noise. Thanks for your help.

  • eXtplorer - server connection error

    coogh - - Plugins

    Post

    Ok, after a lot of tries, i found that the right command to launch is: cp --no-preserve=all -r -f Now.... How can I use it for multiple directories? Thanks a lot.

  • eXtplorer - server connection error

    coogh - - Plugins

    Post

    The same, I will try without

  • eXtplorer - server connection error

    coogh - - Plugins

    Post

    The problem is that mkv file is copied, not the others. But the process hangs and stops

  • eXtplorer - server connection error

    coogh - - Plugins

    Post

    Yes

  • eXtplorer - server connection error

    coogh - - Plugins

    Post

    cat /etc/mtab told me: /dev/sdf1 /media/4E1AEA7B1AEA6007 fuseblk rw,nosuid,nodev,relatime,user_id=0,group_id=0,allow_other,blksize=4096 0 0 Is this useful?

  • eXtplorer - server connection error

    coogh - - Plugins

    Post

    I'm accessing as root. Source is raid ext4, destination NTFS. I'm not moving directories and files, but I'm using 'duplicate' function. I have to copy, not move.

  • eXtplorer - server connection error

    coogh - - Plugins

    Post

    The destination driver is NTFs, all the directories and files permissions that are to be copied are set to 777. Can't solve... always this log: . 2015-01-01 16:50:26.676 Copying file "Capitan America" to "/media/4E1AEA7B1AEA6007/Film/Capitan America". . 2015-01-01 16:50:26.676 Copying file on command session. > 2015-01-01 16:50:26.676 [Shell] cp -p -r -f "Capitan America" "/media/4E1AEA7B1AEA6007/Film/Capitan America" ; echo "WinSCP: this is end-of-file:$?" ! 2015-01-01 16:50:26.948 [Shell] cp: …

  • eXtplorer - server connection error

    coogh - - Plugins

    Post

    I created from OMV web ui a new shared folder "Film" with read/write permission. Then i retried to copy directories and files. Same errors. This is the log file: . 2015-01-01 16:07:02.416 Copying file "All Is Lost" to "/media/4E1AEA7B1AEA6007/Film/All Is Lost". . 2015-01-01 16:07:02.416 Copying file on command session. > 2015-01-01 16:07:02.416 [Shell] cp -p -r -f "All Is Lost" "/media/4E1AEA7B1AEA6007/Film/All Is Lost" ; echo "WinSCP: this is end-of-file:$?" . 2015-01-01 16:07:17.417 [Shell] Wa…

  • eXtplorer - server connection error

    coogh - - Plugins

    Post

    So, here I am. This is my WinSCP log, after trying to copy one or more files: . 2014-12-30 07:06:14.278 Copying file "Capitan America" to "/media/4E1AEA7B1AEA6007/Capitan America". . 2014-12-30 07:06:14.278 Copying file on command session. > 2014-12-30 07:06:14.293 [Shell] cp -p -r -f "Capitan America" "/media/4E1AEA7B1AEA6007/Capitan America" ; echo "WinSCP: this is end-of-file:$?" ! 2014-12-30 07:06:14.996 [Shell] cp: preservazione dei permessi per "/media/4E1AEA7B1AEA6007/Capitan America/abou…