Search Results

Search results 1-5 of 5.

  • Quote from ryecoaaron: “Quote from Stealthvince: “I just add nfsver=3 , subtree_check and insecure were at the origin in the textbox when I create the shared folder. ” nfsver=3 is supposed to be placed in the remotemount options textbox but not the nfs share options. ” Hi, some news. I can't try your solution aaron, because the hdd which have the problem is dead... After physically remove it, I still had wrong log "...is not a mountpoint". The problem disappear one day when I did "umount -f /dev…

  • Quote from ryecoaaron: “Post the content of your options textbox. ” I just add nfsver=3 , subtree_check and insecure were at the origin in the textbox when I create the shared folder. Source Code (1 line)Since I turn on NFS and made at first time the shared folder, my hdd which contains the shared folder "Vidéos" has disappeared... Look at the screenshot I made of my shared folder, when I edit the "Vidéos" shared folder, the name's device looks like an id... I don't understand. My HDD is invisib…

  • Thank you for fast reply Aaron! Done and... Have this error: Source Code (19 lines) Seems to be the NFSVER=3 ? Source Code (14 lines)

  • Hello, I have the same problem after activate the NFS plugin and share a folder. The HDD that contains the shared folder have the same problem than you. Here is a part of syslog : Source Code (17 lines)After some research, it seems to bo be this ticket but I don't know how to force NFS3 to resolve the problem... I try to restore a backup of omv that I made a few days ago, but.... The backup didn't worked . I think I have to learn how the omv-bachup plugin works.... I delete the shared folder (in…

  • SyncThing will not start WebGUI

    Stealthvince - - Plugins

    Post

    Quote from ryecoaaron: “It is running. So, change the gui address to 0.0.0.0 and you should have a working web interface. ” I had the same problem, and do what you said ryecoaaron. And now I can connect to webGUI, thank you !