Search Results

Search results 1-15 of 15.

  • Hi there I can't do it because the notebook is gone The CPU is over I think. After a few minutes I get Kernel Panic Message. I don't think that's a good base for a Homeserver. Today I bought a MacBook (2008) for 50$ and will try OMV again as soon it is here Thank you all cracksilver

  • here the output: Source Code (18 lines) and Source Code (13 lines)

  • Hi again i can't believe that. After install plex plugin same problem as I this thread started. No access to web-gui. just a blank site. Doing all this stuff doesn't help: Source Code (4 lines)any idea?

  • Thank you macom With this cron after Update - "stdin: is not a tty" it works well. cracksilver

  • Hi all After doing nothing over the weekend (I went away) I have to say it works great. Access to Web-GUI still works and all syncs has done automaticly. Only mailmessage I got every morning is the follow: /etc/cron.daily/openmediavault-cron-apt: stdin: is not a tty Whatever it means... cracksilver

  • good morning Yes, it is an old laptop I gave a new live for my music storage. I'm replacing my old synology (DS16+) with this. I know i's an old one, but it is the only thing I can do. Desktop is too slow on it. By the way, I made some copies tonight. The server is now running fine, including the web-gui. Thank you, have a good day. cracksilver

  • Last night installed OMV with iso over USB Stick. openmediavault_3.0.36-i386 with option forcepae After check Web-GUI did all updates, upgrades and dist-upgrades in terminal. Now it looks like this: forum.openmediavault.org/index…6bf0316517c9cf803192f95a6 today i just installed this one and configurated some backups: forum.openmediavault.org/index…6bf0316517c9cf803192f95a6

  • ... and see, it works again. Thank you very much for solving my problem. But where or what was the problem? Is this version of OMV not stable enough? I did realy nothing complex with this server. Just copied a few bis iso files around.... Source Code (4 lines)

  • looks like php problem: Source Code (5 lines)

  • here we go: Shell-Script (4 lines)

  • nginx status gave me this one: Shell-Script (17 lines)

  • i don't think so.. Source Code (4 lines)

  • Hi there Just wondering is this a general problem with web-gui or just a problem of my constellation. After I set it up today in the mornig, everything was fine and running well. Made some users and shares, copy some bigger files to test. Buuum web-gui is gone!! Delete browser cache, rebooted, change port and tried everything out. No chance at all... login as root over SSH is fine. This ist the log: Shell-Script (7 lines)But there are errors from today morning time.... Someone ideas? thanks in a…

  • Problem make SMB shares

    cracksilver - - CIFS/SMB

    Post

    Are you kidding me? I can't believe that was the problem, but now it works!!! Just started OMV in ingkognito mode and see it works.... Thank you very much. Nice community here grego

  • Problem make SMB shares

    cracksilver - - CIFS/SMB

    Post

    Hi there I'm new here. Last night installed OMV with iso over USB Stick. openmediavault_3.0.36-i386 with option forcepae After check Web-GUI did all updates, upgrades and dist-upgrades in terminal. First I made a new user test. Then I tried to make shares with the following error: forum.openmediavault.org/index…6bf0316517c9cf803192f95a6 I now there are some threads with similar errors but not exactly this. I don't know exactly in which config file I have to change things. Can someone help me ple…