Search Results

Search results 1-20 of 25.

  • cardsharing hd+ für Samsung TV

    gaIIego1 - - General

    Post

    Enra danke für deine Info.

  • cardsharing hd+ für Samsung TV

    gaIIego1 - - General

    Post

    Hallo ich habe 3 Samsung TV ich möchte nicht für jedes Gerät eine HD+ Karte kaufen. Ist es möglich über OMV ein cardsharing zu installieren ? Und wenn ja was brauche ich dazu danke

  • Error #3008:

    gaIIego1 - - General

    Post

    Ich habe genau denselben Problem, bei der Installation von ownCloud 7 habe ich irgend 1 schritt falsch gemacht und ich habe nicht einfach irgend etwas gemacht sondern ich habe versucht nach der Anleitung (ownCloud 7 install with current plugin) es zu installieren. Leider kenne ich mich in diesem Gebiet nicht so gut aus und mein englisch ist ziemlich mager .

  • Error #3008:

    gaIIego1 - - General

    Post

    Hallo Danke für deine Antwort, Ich habe noch keine Benutzer und auch noch keine Gruppe angelegt ich habe OMV neu installiert Ist das also der Fehler ? Wie kann ich ein Benutzer anlegen wen ich nicht auf den Browser rein komme. Ich habe zugriff auf Webmin

  • Error #3008:

    gaIIego1 - - General

    Post

    Hallo, ich habe dieses Problem auch ich habe gestern ownCloud 7 installiert und seit dem komme ich nicht mehr ins Browser rein. Ich muss im voraus schon sagen das ich mich nicht so gut auskennen. hier noch ein paar Infos Quote: “/root/.ssh$ head /etc/openmediavault/config.xml <?xml version="1.0" encoding="UTF-8"?> <config> <!-- Configuration version --> <version>0.1</version> <!-- System configuration - Do not add any configuration here --> <system> <apt> <distribution> <!-- <proposed>0|1</propo…

  • Re: WOL

    gaIIego1 - - General

    Post

    Über das Internet.

  • Re: WOL

    gaIIego1 - - General

    Post

    Hallo, was muss ich machen damit meine Familie auf meine Bilder zugreifen kann ?

  • Re: kein 1000baseT

    gaIIego1 - - Network

    Post

    Hallo, so wie ich es verstanden habe unterstützt TP-LINK TG-3269 kein WOL daher habe ich gedacht das ich den onboard lan benutze für den WOL wen es möglich ist.

  • Re: kein 1000baseT

    gaIIego1 - - Network

    Post

    So bin wieder da, jetzt geht alles. kann ich den OMV über den onboard lan starten ? Also wen ich beide LAN angeschlossen habe ?

  • Re: kein 1000baseT

    gaIIego1 - - Network

    Post

    Dann muss ich eine Bestellen. Ich habe jetzt alles eingestellt aber die Ortner sind nicht auf Windows sichtbar.

  • Re: kein 1000baseT

    gaIIego1 - - Network

    Post

    Ok das ist schlecht.

  • Re: kein 1000baseT

    gaIIego1 - - Network

    Post

    Ja der TG-3269 habe ich jetzt eingebaut aber wie installiere ich jetzt den Treiber?

  • Re: kein 1000baseT

    gaIIego1 - - Network

    Post

    OK ich habe eine eingebaut, wie bekomme ich den Treiber drauf ? TP-LINK Model No TG-3269 Danke für eure Hilfe

  • Re: kein 1000baseT

    gaIIego1 - - Network

    Post

    OMV, PC und Router ist an einem 1000Mbps Switch eingesteckt. Hat der Router dann noch was mit der Geschwindigkeit zwischen PC und OMV zu tuen?

  • Re: failed (code 4)

    gaIIego1 - - General

    Post

    Danke davidh2k der nachfrage, ich bin am verzweifeln kaum habe ich ein Problem gelöst kommt der nächste.

  • Re: kein 1000baseT

    gaIIego1 - - Network

    Post

    Source Code (6 lines)

  • Re: failed (code 4)

    gaIIego1 - - General

    Post

    Ich habe OMV neu installiert. Ich habe eine Festlatte ausgetauscht ich vermute das diese defekt war. Jetzt habe ich aber ein anderes Problem mit dem LAN ich habe das Problem hier beschrieben. forums.openmediavault.org/viewtopic.php?f=15&t=4038 Danke

  • kein 1000baseT

    gaIIego1 - - Network

    Post

    Hallo ich habe ein Problem mit meinem Lan Ich habe OMV neu installiert, alles hat gut geklappt nur der LAN nicht. Ich habe keine Möglichkeit auf 1000baseT um zu stellen vor der Installation ging es. ich erreiche jetzt nur 10 MB/sec höchstens. Ich habe ein ASUS P5GD1-VM danke Source Code (23 lines)

  • failed (code 4)

    gaIIego1 - - General

    Post

    Hi I have an error where I can not fix. I have the NAS re-installed and now comes the message Activating lvm and md swap .... done checking file systems fsck from util-linux-ng 2.17.2 Data contains a file system with errors, check forced Data: Resize inode not valid. Data: UNEXPECTED inconsistency: run fsck MANUALLY (i.e., without-a or-p options) fsck died with exit status 4 ............................................ ............... # I speak German my eglisch is not as good

  • Re: WOL

    gaIIego1 - - General

    Post

    Ich möchte gerne ein Zugang zu einem Ordner machen damit die Familie sich Bilder, die sie haben möchten, herunterladen können