Search Results

Search results 1-20 of 50.

  • Holey Beep

    nobody2311 - - General

    Post

    Quote from tkaiser: “Quote from nobody2311: “Is it possible to remove "beep" without the hole system? ” Why not simply apply the available updates and calm down? packages.debian.org/search?keywords=beep ” oh, that was my misstake.. I've got installed the update already. Sorry for confusing you

  • Holey Beep

    nobody2311 - - General

    Post

    Hey guys, few days ago I found this security vulnerability: holeybeep.ninja/ Is it possible to remove "beep" without the hole system? Thanks a lot for your answers Source Code (6 lines)

  • Error Smartmontools 5.41

    nobody2311 - - General

    Post

    Hey guys, I have a difficult error message from my omv server and need your help Source Code (5 lines) Thanks for your support!

  • UnionFS issues

    nobody2311 - - Plugins

    Post

    It works! Thanks a lot I hope there are no more problems

  • UnionFS issues

    nobody2311 - - Plugins

    Post

    Thanks for your answer Is it possible to change it while the system is running? ..without losing any data?

  • UnionFS issues

    nobody2311 - - Plugins

    Post

    Hey guys, I have a problem with UnionFS (mhddfs). In case of intensive use of the hdd´s, they get unmount and kick out all other hdd´s. It works again after a reboot forum.openmediavault.org/index…6bf0316517c9cf803192f95a6 and here the logfile entries: Source Code (25 lines)"398952cb-4512-44fb-8e23-5464f6d9a62d" --> include sdd1(4TB) and sdf1(4TB) forum.openmediavault.org/index…6bf0316517c9cf803192f95a6

  • Storage problems

    nobody2311 - - General

    Post

    Cool, it works! (without reboot) Thanks a lot! EDIT: I hope this was the reason for both problems

  • Storage problems

    nobody2311 - - General

    Post

    Ok, you are the best I copied only the lines/part with "mhddfs"

  • Storage problems

    nobody2311 - - General

    Post

    Thanks a lot, but I found only this: Source Code (130 lines)Source Code (17 lines)(Line 792)fsname 398952cb-4512-44fb-8e23-5464f6d9a62d and (Line 3553)uuid 398952cb-4512-44fb-8e23-5464f6d9a62d are the same I think the lines 780-789 are the problem, right?

  • Storage problems

    nobody2311 - - General

    Post

    forum.openmediavault.org/index…6bf0316517c9cf803192f95a6 Yes, there is only one entry for media/398952cb-4512-44fb-8e23-5464f6d9a62d

  • Storage problems

    nobody2311 - - General

    Post

    Yes, the first mhddfs entry is waste, but I need the second/last mhddfs (media/398952cb-4512-44fb-8e23-5464f6d9a62d)

  • Storage problems

    nobody2311 - - General

    Post

    Hmm.. I´m not sure, but I don´t think so. After a reboot the problem first is gone, but it appears again after some time EDIT: The first entry is allways the same (N/V)

  • Storage problems

    nobody2311 - - General

    Post

    Hey guys, I have some problems with OMV and my HDDs. (I attached a screenshot) forum.openmediavault.org/index…6bf0316517c9cf803192f95a6 The first entry is an old filesystem (is it possible to delete this one?) Have anybody an idea why the 2.-8. entries are empty?! It works again after a reboot for a while Thanks a lot and sorry for grammar mistakes

  • phpvirtualbox restore snapshots

    nobody2311 - - Plugins

    Post

    Thanks for your answer.. I found a solution here: forums.virtualbox.org/viewtopic.php?f=5&t=24672 ==> "Sicherungspunkte klonen" It´s possible to include a snapshot into an exist *.vdi file 1.) Download the whole vm folder to local drive (and the correct structur!) 2.) Download and open CloneVDI 3.) Select the snapshot, click "Proceed" and wait (e.g. 120GB - 2,5h) 4.) Upload the new *.vdi 5.) Start VM

  • phpvirtualbox restore snapshots

    nobody2311 - - Plugins

    Post

    Hey guys, I´ve got trouble with phpvirtualbox.. Is it possible to restore one or more snapshots in a new vm? EDIT: I made a backup of (only ) this files and would like to restore the snapshots into a new vm forum.openmediavault.org/index…6bf0316517c9cf803192f95a6

  • No WebGUI after reboot

    nobody2311 - - General

    Post

    No problem, it´s working now.. Thank you for your support

  • No WebGUI after reboot

    nobody2311 - - General

    Post

    nothing Source Code (6 lines) EDIT: Source Code (6 lines) I think it´s a kind of dirty work, but I copied and renamed the existing *.crt and *.key files to the "missing" files.. Now I can use the WebGUI, but the WebGUI tells me now "Configuration had been changed. To take effect you have to confirm the change". If I confirm the change will there be any negativ impact?

  • No WebGUI after reboot

    nobody2311 - - General

    Post

    sure.. Source Code (3 lines)

  • No WebGUI after reboot

    nobody2311 - - General

    Post

    yes, same error Source Code (3 lines)

  • No WebGUI after reboot

    nobody2311 - - General

    Post

    unchanged should I reboot? Source Code (21 lines)