Search Results

Search results 1-16 of 16.

  • yes they are all available from a company by me closing down and have these listed for sale. think ill go for the r710 dual hex core one as that leaves me with a little head room for other projects VM's Thanks all

  • Little help with what server to get

    khile - - My NAS Build

    Post

    I have a choice of: - Dell PowerEdge R710 Server Xeon Quad Core X5570 2.93GHz 16GB Ram - HP ProDesk 400 G2 Desktop PC intel Core i5 4590S @3GHz 16GB DDR3 RAM - Dell Poweredge R710, Dual Hex Core E5660 @ 2.40GHz, 16GB DDR3 - HP ProLiant ML310e Gen8 i3-3220 3.30GHz / 16GB ddr3 I mainly use for plex and to run a few dockers. not sure which one to go for or best to look for another model would maybe like to try running few vm in future cheers

  • 502 error

    khile - - General

    Post

    Thank you for all the help

  • 502 error

    khile - - General

    Post

    just tried omv-firstaid and then rebooted (like 10th time of doing it) working again now

  • 502 error

    khile - - General

    Post

    yes checked logs cant see anything thats not normal

  • 502 error

    khile - - General

    Post

    does this look right its my openmediavault-webgui from nginx Source Code (37 lines)

  • 502 error

    khile - - General

    Post

    all completed without errors still 502 error

  • 502 error

    khile - - General

    Post

    back to showing 502 Bad Gateway

  • 502 error

    khile - - General

    Post

    ive tried clearing cache also tried edge and firefox if i change port from 80 to 88 then navigate to 192.168.1.12 it shows error 500 but 192.168.1.12:88 shows login screen

  • 502 error

    khile - - General

    Post

    No nothing

  • 502 error

    khile - - General

    Post

    Thanks ive installed and ran above command output below Source Code (27 lines)

  • 502 error

    khile - - General

    Post

    get error -bash: netstat: command not found

  • 502 error

    khile - - General

    Post

    Hello all, today i have been having a 502 bad gateway error and i seem to be unable to fix it i have tried omv-firstaid butif i select 80 tell me i can login at port 80 (192.168.1.12:80) but just gives me a bad gateway i can change to any other ip such as 88 and gui responds and i am able to login not sure what to do to resolve it

  • openmediavault-letsencrypt

    khile - - Plugins

    Post

    hi all im getting this error when trying to generate plugin Source Code (4 lines)any ideas?

  • Docker plugin issues torrent

    khile - - Plugins

    Post

    In short how do I enable iptables_mangle please

  • Docker plugin issues torrent

    khile - - Plugins

    Post

    Hi all I have installed a docker container but it's missing lib moduals how can these be installed please Brainfuck Source Code (88 lines) Thank you