Search Results

Search results 1-11 of 11.

  • Hello at all, I do have a stupid question maybe. I run a HP microServer with OMV 3 and I would like to backup datas (pictures for examples) on to a second NAS (ZYXEL NSA-220). The ZYXEL NSA-220 is aold device which I still have but no longer use. I really would like to have it as a backup drive if possible. both devices are in same network, of course, and with my Win10 PC I have access to both devices. Is this possible and if yes how? Some weeks before I tried it with rsync but I did it wrong - …

  • lost user name

    boellsclown - - General

    Post

    ja, being stupid knows no limit... I was to fast tying in new versions of the user name and so OMV was blocking for 3 minutes... Now a have access to the GUI. sorry for disturbing you

  • lost user name

    boellsclown - - General

    Post

    hi at all, I know it was stupid but changed the admin user name and password and I forgot to write it down. I still have access to the server via SSH and I can change my password but I donot kno the USER name for... Is there a way to read out which user is administartor or eveb which users are existing on the server? thanks a lot to you, boell

  • ok, it is working that way

  • hello everyone, I ve installed my nas with omv aand after some issues it was running quit good. then I realized that I was using an USB stick for the OS which is not recommended. So I unplugged the hdd with the data and the usb stick and installed omv new on a old hdd. Now I have a new out of the box omv. Question is now: what is the best way to add the hdd with the data? Just attach the hdd with data and mount them in omv? When I would do this this way, could be any damage happen in this way (I…

  • he all, nope web gui is still not reachable. i tried service apache2 stop update-rc.d -f apache2 remove service nginx restart service apache2 status but after "update-rc.d -f apache2 remove" I got the message "update-rc.d: using dependency based boot sequencing". the status of apache2 was good -> "apache2 is NOT running" edit: I tired it again and now it works. web gui is running. edit2: also after restart webgui is still running. THANK YOU

  • klar openmediavault 1.9 openmediavault-keyring 0.3 openmediavault-owncloud 1.3 openmediavault-usbbackup 1.1

  • Quote from tekkb: “Er muss Apache deactivieren: update-rc.d -f apache2 remove service nginx restart Welche Updates hast du getan?? Weisst du?” Hallo danke für eure antworten, OMV-firstaid und apache2 zu entfernen habe ich leider schon probiert. kein erfolg. bei update-rc.d -f apache2 remove kommt dann: "using dependency based boot sequencing" als antwort. muss ich voher einen dienst stoppen?

  • Hallo forum, habe vorgestern, lustig wie ich bin , einfach mal alle updates gemacht und schwupps kann ich auf die Web Gui nicht mehr zugreifen. Hier kommt nur noch "It works!... (Rest ist bekannt). Ich habe den Server ausgebaut und hier am Tisch mit Monitor und Tatastur nun laufen und schon verschiedenste Dinge die ich hier im Forum gefunden habe ausprobiert. Leider ohne Erfolg. Leider bin ich ein ziemlicher noob mit der Linux Konsole und hätte mir wahrscheinlich besser einfach ein Fertig NAS be…

  • indeed I forgot - have a lot to learn I think thank you

  • Hello at all, I got a new HDD yesterday and I added it to my OMV. I mounted the HDD andcreated some folders, added folder clearance (freigaben) like I already did with another hdd. but the new folders are not visible in win7 network. I restarted win pc and serve but no succes... any one an idea? thanks