Search Results

Search results 1-9 of 9.

  • My first NAS in HP 8300SFF

    rafq998 - - My NAS Build

    Post

    snapraid? I must looking:D can you put some OS for virtualization and put Linux and Windows server on it? On the linux server www and openvpn A on windows, some other things like ms sql and data

  • My first NAS in HP 8300SFF

    rafq998 - - My NAS Build

    Post

    So often you lost data on RAID that you do not trust him? Is it OS or hardware fault? Can you choose a different OS instead of OMV?

  • My first NAS in HP 8300SFF

    rafq998 - - My NAS Build

    Post

    When it comes to RAID, I know what the task is and what are the configurations. If you advise RAID in the HP 8300 and OMV, then maybe: 1 - disk for the system, 2 - data disk 3 - disk for copying the disk 2 with some script, plug-in or program (if you know such a solution, please answer).

  • My first NAS in HP 8300SFF

    rafq998 - - My NAS Build

    Post

    I have the same disks. raid wants to bet on 3.5 "and the system I think will bet 2.5". How best to set a raid or not set it because it can protect data in some other way. OMV has to be smb, openvpn, backup station, web server, etc.

  • My first NAS in HP 8300SFF

    rafq998 - - My NAS Build

    Post

    I have a special adapter instead of a CDROM where I can insert 3 disks Linka So 2 disks in RAID not to do? I will use one disk for the system in that case HP on the motherboard has 4 sata inputs.

  • My first NAS in HP 8300SFF

    rafq998 - - My NAS Build

    Post

    Hello! I build my first NAS on the HP 8300SFF. My question is what on what to install the system? The PC has only 4x SATA ports (I wants to use RAID.) Install the system on 1 disk or maybe on a pendrive. The second question is to configure the raid in OMV or bios?

  • Problem with running OMV

    rafq998 - - General

    Post

    Ok Thx, what versions debian to install for Hp T630.

  • Problem with running OMV

    rafq998 - - General

    Post

    Where to find it? I do not see him here sourceforge.net/projects/openmediavault/files/3.0.94/

  • Problem with running OMV

    rafq998 - - General

    Post

    Hi, I'm new user. My problem is as follows - I have an HP T630 client when running OMV v.3.0.94-amd64 .iso I have a bug like in the picture. However, when I install v4.0.14-amd64 everything works fine, I noticed that when installing in this version, the installer asks for the main network card (lan and wlan). I care that the older version works because it wants to use openvpn plugins. Please help solve the problem