Search Results

Search results 1-10 of 10.

  • Thank you. I don't know why it has been stuck myself.

  • Hello I have OMV Extras enabled, fully updated system. Subsonic is enabled as an extra. Only third party manually added repository is the Plex repository for the Pass users. After the last Subsonic update, which I think was in February, it has been stuck like this: Current version is 6.0.beta1, there is no new update available. From what I've gathered, other people have at least gotten the message that they could update their Subsonic to Beta 2 or to Subsonic 6 Final. I'm afraid something is wro…

  • Subsonic 6.0

    ssnape - - Plugins

    Post

    Quote from jhmiller: “What version of the plugin are you running? I am on 1.0.10. ” I am running the same version of the plugin and it has been saying this for a long, long time now: Current version is 6.0.beta1, there is no new update available.

  • Sabnzbd Plugin install error

    ssnape - - Plugins

    Post

    ssh into your server, wget the package and dpkg install it.

  • Sabnzbd Plugin install error

    ssnape - - Plugins

    Post

    Same error.

  • pastebin.com/gGKjCUPW /etc/default/nfs-common pastebin.com/HCz4MqXg /etc/default/quota http://pastebin.com/RfqTvh3g /etc/default/nfs-kernel-server

  • I am unable to edit my post (Access denied). It seems I might have been mistaken about my initial thought about what the error code means. Here are a couple of threads about it lists.ipxe.org/pipermail/ipxe-devel/2011-March/000350.html forums.fogproject.org/topic/58…oot-error-any-solution/22

  • Quote from davidh2k: “Quote from ssnape: “Heres the error message I get. I could only take a screenshot in VM. Host PC just times out if I try it on bare metal. i.imgur.com/fJpV9iO.png” This really confuses me since it seems to try to connect to a http address in the…” Yes, I've looked on it, having googled the error message and as far as I can tell, it's because it's unable to locate/access the NFS path, if I'm not mistaken. (That error message is very specific and is basically an error code yo…

  • LOG ID

    ssnape - - Plugins

    Post

    Here is my LOG ID: efw5yeT9

  • PXE and firewall

    ssnape - - Plugins

    Post

    Greetings! I had set up PXE booting as a test before I enabled the firewall, and after I did that in OMV, I was unable to boot from PXE. I've set static ports for NFS and I am able to mount NFS shares. I've opened up different ports as well to allow all clients on network access NFS shares. I've also opened up ports 53,67-69 for dmasq and tftp. Please help me as to where I've gone wrong! My routers gateway is 192.168.1.1, my server is at 192.168.1.8 I might have experimented a bit with the dnsma…