Search Results

Search results 1-10 of 10.

  • No device shows

    kdmiller45 - - General

    Post

    Thank you very much for the help, I swapped drives and now see the drive and created the share, you are now helping me with the next issue in Networking

  • Viewing on network

    kdmiller45 - - Network

    Post

    I went to the video list and watch the one on Install of openmediavault, then went to the openmediaextra's site downloaded the omv-extras.org/openmediavault-omvextrasorg_latest_all4.deb when I tried to install it I got this error Ok that worked during install got a number of errors and now when I try to use Docker I get this hgCAAAAAElFTkSuQmCC see attachment for more detail

  • Viewing on network

    kdmiller45 - - Network

    Post

    I went to the video list and watch the one on Install of openmediavault, then went to the openmediaextra's site downloaded the omv-extras.org/openmediavault-omvextrasorg_latest_all4.deb when I tried to install it I got this error f9sPJPrBkWayAAAAAElFTkSuQmCC

  • Viewing on network

    kdmiller45 - - Network

    Post

    I have created the shared folder, how do I advertise the folder to the network so I can map to a drive v4.1.17-1

  • No device shows

    kdmiller45 - - General

    Post

    Really weird, yes sda is the storage drive, I have wiped it multiple times. under file systems all I see it the sdb1, resize, quota, mount and unmount and delete are greyed out not selectable

  • No device shows

    kdmiller45 - - General

    Post

    vfo9sqTL7LQAAAABJRU5ErkJggg==

  • No device shows

    kdmiller45 - - General

    Post

    See attachment The only disk here is sdb1 and nothing appears in the Device Drop down arrow

  • No device shows

    kdmiller45 - - General

    Post

    I followed all those instructions and the last step is where nothing shows

  • No device shows

    kdmiller45 - - General

    Post

    I went to storage/disk and swiped it then formatted with ext4 then went to access Rights Management/Shared Folders and tried to add it after trying to select Device nothing showed where would I have mounted it Keith

  • No device shows

    kdmiller45 - - General

    Post

    When I select shared Folders then Add and give the share a name, select the drop down arrow for Device, nothing appears to select. In Storage then Disk I have sda 149.05Gig capacity this is the data drive formatted to ext4 and sdb the 119.25Gig capacity this is O/S drive SMB/CIFS and SSh are enabled and Running V 4.1.107-1 can someone tell me what I missed Keith