Threads Tagged with “problem”

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Problem mit webgui / Problem with webgui

10 531

michlb1982!

No network inteface(s) available . imv version 4.1.3-1

1 335

votdev

No Ethernet card was detected. Installation

5 1,642

Dragonheart100

Mehrere Probleme bei der Installation nach OS-Neuinstallation

5 1,045

DerVerloreneSohn

"An Error Has Occured" when restarting and/or shutting down OMV.

2 754

ryecoaaron

Can't choose my disk from drop down list

16 1,974

stratege1401

Probleme mit Raid10

13 1,592

macom

Lost connection to OMV after reboot

0 +1 552

No internet connection when I run openvpn client

23 7,382

thee

OMV3 and not working disk

0 394

[URGENT] I cannot delete a filesystem created on the OMV interface.

3 1,997

The Master

Problem i cannot delete a filesystem to create a new one.

2 1,421

jmateos

Problem when Upgrading/Chek for Updates threw WebGui and no effect of apt-get update/upgrade

9 1,564

ThorGer

All lost after reboot

8 2,099

The Master

Pls. hlp - Cannot access samba share from windows 10 and ubuntu

7 3,579

foly12

Dell poweredge 2950 installation problem

10 5,526

blindguy

Transmission Banana Pi OMV 2.2 - Instal problem

18 6,364

Elluminatus

Erster Openmediavault -- Freigabe Der Benutzernamen oder das Passwort ist falsch

9 4,792

davidh2k

Raid 1 Missing After Reboot

39 9,555

DeviousDog

Problem with the WebDAV mount

3 2,164

SlashOpt