Threads Tagged with “mount”

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Mounting remote disks to use as first volume configuration

9 2,190

subtilben

DNLA - Is it possible to mount a NAS from a different network?

1 1,637

abzstrak

Keep losing mount points

5 2,330

helios

Startup order

1 1,022

subzero79

Eigenbau NAS mit USB-festplatten => Boardwechsel aber Daten behalten? Own NAS with USB-harddisks => Now i'll change from Raspi 2 to Odroid XU4 without data loss.

0 1,666

Raid lässt sich nicht mehr einbinden

21 12,624

shrimp

NTFS fully loaded HD, after mounting it and shared it, does not show any file in it

1 1,243

rtrimarchi

How to mlount .img file and share it?

5 1,423

ryecoaaron

Mounting Loop/Block Devices

5 1,884

rkrug

New install, unable to mount filesystem (ext4) -> Failed to decode content (filename=/var/lib/openmediava​ult/dirtymodules.json):

2 1,559

subzero79

Can't access ACL on shared maps

5 2,296

subzero79

Failed to mount Filesystem

5 3,707

davidh2k

Diskmounts and UID

12 2,799

ryecoaaron

Growing OS Parition Created Strange Errors

1 1,361

Learning2NAS

Can't mount newly created RAID 5

5 2,645

ryecoaaron

losing /export/* mounting for shared folders

2 1,705

Kokos

Cannot Mount FileSystem After Building Raid5

9 2,970

subzero79

Can't mount disk

2 2,129

raulfg3

Remote - share (Not working) HELP!!

6 4,386

ildani

Using VMWare shared folder in Web UI

0 1,194