Threads Tagged with “mount”

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Raid 5 no longer mountable

0 737

Failed to execute command 'export LANG=C; monit monitor collectd 2>&1': Segmentation fault

14 4,149

buranov

Mounting remote disks to use as first volume configuration

9 2,302

subtilben

DNLA - Is it possible to mount a NAS from a different network?

1 1,683

abzstrak

Keep losing mount points

5 2,402

helios

Startup order

1 1,060

subzero79

Eigenbau NAS mit USB-festplatten => Boardwechsel aber Daten behalten? Own NAS with USB-harddisks => Now i'll change from Raspi 2 to Odroid XU4 without data loss.

0 1,717

Raid lässt sich nicht mehr einbinden

21 13,261

shrimp

NTFS fully loaded HD, after mounting it and shared it, does not show any file in it

1 1,283

rtrimarchi

How to mlount .img file and share it?

5 1,481

ryecoaaron

Mounting Loop/Block Devices

5 1,998

rkrug

New install, unable to mount filesystem (ext4) -> Failed to decode content (filename=/var/lib/openmediava​ult/dirtymodules.json):

2 1,610

subzero79

Can't access ACL on shared maps

5 2,415

subzero79

Failed to mount Filesystem

5 3,824

davidh2k

Diskmounts and UID

12 2,921

ryecoaaron

Growing OS Parition Created Strange Errors

1 1,418

Learning2NAS

Can't mount newly created RAID 5

5 2,723

ryecoaaron

losing /export/* mounting for shared folders

2 1,774

Kokos

Cannot Mount FileSystem After Building Raid5

9 3,076

subzero79

Can't mount disk

2 2,210

raulfg3