Threads Tagged with “mount”

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Files on added HDD lost (or hide)

0 67

Probleme RAID1 einbinden auf OMV 3.0.92 (Erasmus)

2 167

Sc0rp

What is the correct way to automount a usb 3.0 external hard disk on an already running server?

7 483

tkaiser

Linux SMB Mount commandline / fstab String?

5 910

ThomasDr

Raid 5 no longer mountable

0 349

Failed to execute command 'export LANG=C; monit monitor collectd 2>&1': Segmentation fault

14 2,331

buranov

Mounting remote disks to use as first volume configuration

9 1,289

subtilben

DNLA - Is it possible to mount a NAS from a different network?

1 1,092

abzstrak

Keep losing mount points

5 1,499

helios

Startup order

1 635

subzero79

Eigenbau NAS mit USB-festplatten => Boardwechsel aber Daten behalten? Own NAS with USB-harddisks => Now i'll change from Raspi 2 to Odroid XU4 without data loss.

0 1,086

Raid lässt sich nicht mehr einbinden

21 7,764

shrimp

NTFS fully loaded HD, after mounting it and shared it, does not show any file in it

1 899

rtrimarchi

How to mlount .img file and share it?

5 976

ryecoaaron

Mounting Loop/Block Devices

5 1,170

rkrug

Why drives are mounted with noexec option

10 2,037

gderf

New install, unable to mount filesystem (ext4) -> Failed to decode content (filename=/var/lib/openmediava​ult/dirtymodules.json):

2 1,256

subzero79

Can't access ACL on shared maps

5 1,459

subzero79

Failed to mount Filesystem

5 2,712

davidh2k

Diskmounts and UID

12 2,047

ryecoaaron