Threads Tagged with “mount”

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Probleme RAID1 einbinden auf OMV 3.0.92 (Erasmus)

1 48

MSc

What is the correct way to automount a usb 3.0 external hard disk on an already running server?

7 384

tkaiser

Linux SMB Mount commandline / fstab String?

5 833

ThomasDr

Raid 5 no longer mountable

0 325

Failed to execute command 'export LANG=C; monit monitor collectd 2>&1': Segmentation fault

14 2,203

buranov

Mounting remote disks to use as first volume configuration

9 1,245

subtilben

DNLA - Is it possible to mount a NAS from a different network?

1 1,046

abzstrak

Keep losing mount points

5 1,431

helios

Startup order

1 612

subzero79

Eigenbau NAS mit USB-festplatten => Boardwechsel aber Daten behalten? Own NAS with USB-harddisks => Now i'll change from Raspi 2 to Odroid XU4 without data loss.

0 1,048

Raid lässt sich nicht mehr einbinden

21 7,546

shrimp

NTFS fully loaded HD, after mounting it and shared it, does not show any file in it

1 870

rtrimarchi

How to mlount .img file and share it?

5 935

ryecoaaron

Mounting Loop/Block Devices

5 1,128

rkrug

Why drives are mounted with noexec option

10 1,960

gderf

New install, unable to mount filesystem (ext4) -> Failed to decode content (filename=/var/lib/openmediava​ult/dirtymodules.json):

2 1,226

subzero79

Can't access ACL on shared maps

5 1,392

subzero79

Failed to mount Filesystem

5 2,649

davidh2k

Diskmounts and UID

12 1,976

ryecoaaron

Growing OS Parition Created Strange Errors

1 1,034

Learning2NAS