Threads Tagged With “mount”

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Raid 5 no longer mountable

0 135

Failed to execute command 'export LANG=C; monit monitor collectd 2>&1': Segmentation fault

14 900

buranov

Mounting remote disks to use as first volume configuration

9 570

subtilben

DNLA - Is it possible to mount a NAS from a different network?

1 621

abzstrak

Keep losing mount points

5 808

helios

Startup order

1 329

subzero79

Eigenbau NAS mit USB-festplatten => Boardwechsel aber Daten behalten? Own NAS with USB-harddisks => Now i'll change from Raspi 2 to Odroid XU4 without data loss.

0 672

Raid lässt sich nicht mehr einbinden

21 4,639

shrimp

NTFS fully loaded HD, after mounting it and shared it, does not show any file in it

1 548

rtrimarchi

How to mlount .img file and share it?

5 521

ryecoaaron

Mounting Loop/Block Devices

5 668

rkrug

Why drives are mounted with noexec option

10 1,092

gderf

New install, unable to mount filesystem (ext4) -> Failed to decode content (filename=/var/lib/openmediava​ult/dirtymodules.json):

2 786

subzero79

Can't access ACL on shared maps

5 790

subzero79

Failed to mount Filesystem

5 1,697

davidh2k

Diskmounts and UID

12 1,222

ryecoaaron

Growing OS Parition Created Strange Errors

1 647

Learning2NAS

Can't mount newly created RAID 5

5 1,303

ryecoaaron

losing /export/* mounting for shared folders

2 822

Kokos

Cannot Mount FileSystem After Building Raid5

9 1,572

subzero79