Threads Tagged with “mount”

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Probleme RAID1 einbinden auf OMV 3.0.92 (Erasmus)

5 261

physician

Fresh installation of OMV4, unable to mount old XFS drive, with data, that works on OMV2

5 231

valar morghulis

Automatically mount and share external (usb) devices to certain users

0 81

Files on added HDD lost (or hide)

0 101

What is the correct way to automount a usb 3.0 external hard disk on an already running server?

7 609

tkaiser

Linux SMB Mount commandline / fstab String?

5 989

ThomasDr

Raid 5 no longer mountable

0 382

Failed to execute command 'export LANG=C; monit monitor collectd 2>&1': Segmentation fault

14 2,506

buranov

Mounting remote disks to use as first volume configuration

9 1,364

subtilben

DNLA - Is it possible to mount a NAS from a different network?

1 1,159

abzstrak

Keep losing mount points

5 1,600

helios

Startup order

1 686

subzero79

Eigenbau NAS mit USB-festplatten => Boardwechsel aber Daten behalten? Own NAS with USB-harddisks => Now i'll change from Raspi 2 to Odroid XU4 without data loss.

0 1,143

Raid lässt sich nicht mehr einbinden

21 8,128

shrimp

NTFS fully loaded HD, after mounting it and shared it, does not show any file in it

1 926

rtrimarchi

How to mlount .img file and share it?

5 1,014

ryecoaaron

Mounting Loop/Block Devices

5 1,229

rkrug

Why drives are mounted with noexec option

10 2,188

gderf

New install, unable to mount filesystem (ext4) -> Failed to decode content (filename=/var/lib/openmediava​ult/dirtymodules.json):

2 1,299

subzero79

Can't access ACL on shared maps

5 1,518

subzero79