Threads Tagged with “mount”

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

What is the correct way to automount a usb 3.0 external hard disk on an already running server?

7 234

tkaiser

Linux SMB Mount commandline / fstab String?

5 741

ThomasDr

Raid 5 no longer mountable

0 310

Failed to execute command 'export LANG=C; monit monitor collectd 2>&1': Segmentation fault

14 2,028

buranov

Mounting remote disks to use as first volume configuration

9 1,175

subtilben

DNLA - Is it possible to mount a NAS from a different network?

1 989

abzstrak

Keep losing mount points

5 1,348

helios

Startup order

1 592

subzero79

Eigenbau NAS mit USB-festplatten => Boardwechsel aber Daten behalten? Own NAS with USB-harddisks => Now i'll change from Raspi 2 to Odroid XU4 without data loss.

0 1,007

Raid lässt sich nicht mehr einbinden

21 7,190

shrimp

NTFS fully loaded HD, after mounting it and shared it, does not show any file in it

1 842

rtrimarchi

How to mlount .img file and share it?

5 898

ryecoaaron

Mounting Loop/Block Devices

5 1,077

rkrug

Why drives are mounted with noexec option

10 1,868

gderf

New install, unable to mount filesystem (ext4) -> Failed to decode content (filename=/var/lib/openmediava​ult/dirtymodules.json):

2 1,179

subzero79

Can't access ACL on shared maps

5 1,308

subzero79

Failed to mount Filesystem

5 2,548

davidh2k

Diskmounts and UID

12 1,923

ryecoaaron

Growing OS Parition Created Strange Errors

1 991

Learning2NAS

Can't mount newly created RAID 5

5 1,923

ryecoaaron