Threads Tagged with “mount”

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Linux SMB Mount commandline / fstab String?

5 687

ThomasDr

Raid 5 no longer mountable

0 288

Failed to execute command 'export LANG=C; monit monitor collectd 2>&1': Segmentation fault

14 1,876

buranov

Mounting remote disks to use as first volume configuration

9 1,089

subtilben

DNLA - Is it possible to mount a NAS from a different network?

1 937

abzstrak

Keep losing mount points

5 1,266

helios

Startup order

1 560

subzero79

Eigenbau NAS mit USB-festplatten => Boardwechsel aber Daten behalten? Own NAS with USB-harddisks => Now i'll change from Raspi 2 to Odroid XU4 without data loss.

0 958

Raid lässt sich nicht mehr einbinden

21 6,797

shrimp

NTFS fully loaded HD, after mounting it and shared it, does not show any file in it

1 810

rtrimarchi

How to mlount .img file and share it?

5 859

ryecoaaron

Mounting Loop/Block Devices

5 1,023

rkrug

Why drives are mounted with noexec option

10 1,733

gderf

New install, unable to mount filesystem (ext4) -> Failed to decode content (filename=/var/lib/openmediava​ult/dirtymodules.json):

2 1,127

subzero79

Can't access ACL on shared maps

5 1,243

subzero79

Failed to mount Filesystem

5 2,453

davidh2k

Diskmounts and UID

12 1,851

ryecoaaron

Growing OS Parition Created Strange Errors

1 954

Learning2NAS

Can't mount newly created RAID 5

5 1,845

ryecoaaron

losing /export/* mounting for shared folders

2 1,097

Kokos