Threads Tagged with “mount”

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Files on added HDD lost (or hide)

0 61

Probleme RAID1 einbinden auf OMV 3.0.92 (Erasmus)

2 160

Sc0rp

What is the correct way to automount a usb 3.0 external hard disk on an already running server?

7 460

tkaiser

Linux SMB Mount commandline / fstab String?

5 903

ThomasDr

Raid 5 no longer mountable

0 340

Failed to execute command 'export LANG=C; monit monitor collectd 2>&1': Segmentation fault

14 2,316

buranov

Mounting remote disks to use as first volume configuration

9 1,279

subtilben

DNLA - Is it possible to mount a NAS from a different network?

1 1,083

abzstrak

Keep losing mount points

5 1,488

helios

Startup order

1 630

subzero79

Eigenbau NAS mit USB-festplatten => Boardwechsel aber Daten behalten? Own NAS with USB-harddisks => Now i'll change from Raspi 2 to Odroid XU4 without data loss.

0 1,077

Raid lässt sich nicht mehr einbinden

21 7,733

shrimp

NTFS fully loaded HD, after mounting it and shared it, does not show any file in it

1 889

rtrimarchi

How to mlount .img file and share it?

5 966

ryecoaaron

Mounting Loop/Block Devices

5 1,158

rkrug

Why drives are mounted with noexec option

10 2,024

gderf

New install, unable to mount filesystem (ext4) -> Failed to decode content (filename=/var/lib/openmediava​ult/dirtymodules.json):

2 1,250

subzero79

Can't access ACL on shared maps

5 1,451

subzero79

Failed to mount Filesystem

5 2,701

davidh2k

Diskmounts and UID

12 2,038

ryecoaaron