OMV 2.0.3 - OwnCloud plugin can't be installed on the raspberry Pi 2

    • OMV 2.x