rsync: How to exclude .greyhole directory

    • OMV 2.x
    • rsync: How to exclude .greyhole directory

      Hi there,

      i try to exclude the .greyhole Directory from my rsync sync to an external Server. It doesnt work. I tried several options, but none worked for me.

      --exclude '.greyhole'

      Is there a tutorial around for openmediavault?

      Regards
      Volker
      OpenMediaVault auf HP DC5800 (E7200, 2,53Ghz, 4Gbyte RAM, 2 TB) ^^