OMV on Jessie - Problem with depends (php is not installable)

    • OMV 3.x
    • Resolved