Upgrading from OMV3 to OMV4 when using Snapraid

    • OMV 3.x
    • Upgrade 3.x -> 4.x