Do I need LVM2 plugin in order to update from OMV 3 to OMV 4 ?

    • OMV 3.x