3.0.99 refuses to upgrade to 4.xxx (UPDATE - Gave up and did a clean install)

    • OMV 4.x
    • Resolved
    • Upgrade 3.x -> 4.x

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.