Getting some Error Mails after Reboot!

    • Getting some Error Mails after Reboot!

      Hi guys!

      Need some help from you. Since a few days i get 4 Emails from my NAS when I reboot it.

      I´ll copy the text here:

      [openmediavault.local] monit alert -- Exists php-fpm

      Source Code

      1. Exists Service php-fpm
      2. Date: Thu, 12 Jul 2018 17:34:14
      3. Action: alert
      4. Host: openmediavault
      5. Description: process is running with pid 959
      6. Your faithful employee,
      7. Monit


      [openmediavault.local] monit alert -- Does not exist php-fpm


      Source Code

      1. Does not exist Service php-fpm
      2. Date: Thu, 12 Jul 2018 17:33:43
      3. Action: restart
      4. Host: openmediavault
      5. Description: process is not running
      6. Your faithful employee,
      7. Monit

      [openmediavault.local] monit alert -- Does not exist rrdcached


      Source Code

      1. Does not exist Service rrdcached
      2. Date: Thu, 12 Jul 2018 17:33:40
      3. Action: restart
      4. Host: openmediavault
      5. Description: process is not running
      6. Your faithful employee,
      7. Monit

      [openmediavault.local] monit alert -- Exists rrdcached


      Source Code

      1. Exists Service rrdcached
      2. Date: Thu, 12 Jul 2018 17:34:14
      3. Action: alert
      4. Host: openmediavault
      5. Description: process is running with pid 1037
      6. Your faithful employee,
      7. Monit


      Please can someone give me a hint how to solve this?
    • Users Online 1

      1 Guest