How do I check that my plugins are compatible with OMV4?

    • OMV 3.x
    • Resolved
    • Upgrade 3.x -> 4.x