Docker old/new installation.

    • OMV 4.x