Install trakt plugin for plex

    • OMV 4.x
    • Install trakt plugin for plex

      Good night.I have installed plex and everything works fine except for the trackt plugin. It returns the following error message: "Critical Error: Unable to import the playhouse.apsw_ext library (Failed to map segment from shared object)"I installed the trakt through webtools, as instructed in the manual (github.com/trakt/Plex-Trakt-Sc…ion---Open-Media-Vault).I also tried to do the suggested in the fixes section, but without success.My plex is in version 1.12.1.4885 and every time I enter it says there is a new version and that I must update manually, but I do not know how to do it either.Thanks for the help.