Interface keine Konfiguration von IP6

    • OMV 4.x
    • Interface keine Konfiguration von IP6

      Guten Tag,
      es ist mir NICHT möglich unter OMV das IP6 zu konfigurieren. Nach der Aktivierung und der Betätigung von "Aktivierung" dauert es eine Weile und er bricht mit einem Fehler ab.

      Vielleicht kann mir Jemand helfen.


      mfg
      Images
      • 2018 12 06 Error IP6 conf (0).jpg

        217.01 kB, 1,920×1,080, viewed 15 times
      • 2018 12 06 Error IP6 conf (1).jpg

        290.59 kB, 1,920×1,080, viewed 14 times
      • 2018 12 06 Error IP6 conf (2).jpg

        298.01 kB, 1,920×1,080, viewed 17 times
      • 2018 12 06 Error IP6 conf (3).jpg

        464.76 kB, 1,920×1,080, viewed 14 times
      • 2018 12 06 Error IP6 conf (x).jpg

        233.83 kB, 1,920×1,080, viewed 16 times
    • Vielleicht einfach mal die Konfiguration unter /etc/network/interfaces anschauen und validieren ob das so korrekt ist. Dann einfach alles wie normal in der CLI machen um dem Problem auf die Schliche zu kommen. Wenn Du es ermittelt hast wäre es nett hier Deine Ergebnisse zu präsentieren damit ich das gegebenenfalls im OMV Code fixen kann.
      Absolutely no support through PM!

      I must not fear.
      Fear is the mind-killer.
      Fear is the little-death that brings total obliteration.
      I will face my fear.
      I will permit it to pass over me and through me.
      And when it has gone past I will turn the inner eye to see its path.
      Where the fear has gone there will be nothing.
      Only I will remain.

      Litany against fear by Bene Gesserit