Error with upgrade from 0.5.5x to 1.0: E: Invalid operation DPkg::Options::=--force-confdef

    • Resolved
    • Upgrade 0.5 -> 1.0