Problem to install plugin for netatalk and NUT

    • OMV 1.0
    • Resolved