I can't install WOL plugin

    • OMV 1.0
    • Resolved