subzero79 Moderator

  • Male
  • 39
  • from Queensland, Australia
  • Member since Jun 8th 2014
Last Activity
, Reading thread NUT not turning server off if UPS reaches low battery is set (working with UPS goes on battery setup)

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • ashutoshostwal -

    Can you help me resolve wipefs using more than 150% of CPU issue .

  • qnap2omv -

    You could try to have non-expiring invitations for the OMV discord in your sig. Thx.

    • subzero79 -

      I’ll change that. Do you mean the link in my signature ? I was pretty sure it was non expiring.

    • qnap2omv -

      Discord tells me it expired when I click on it. I am aware there are 1-week validity and infinite-validity links. Can't tell by the link which is which.

    • subzero79 -

      Check now

    • qnap2omv -

      "You are at a strange place where there are no text channels or you have no access to any of them" free translation from the german message I get.

    • subzero79 -

      I’ve updated my signature. So go to discord.gg/ZjknBdg

  • Frepke -

    Thanks subzero79 for deleting my "double" posts.

    The posts are double because I got error in TapaTalk, every time I tried to submit the post.
    It won't happen again now I know the post is submit even when I got an error in TapaTalk.


    kr.,
    Frepke

  • skunkos -

    hello, ia have same question as ramsamba , i wrote you a conversation.

  • ramsamba -

    hi

    how do i post a question in the forum? i can't find the page or section to post a question.

    thank you

    ps: i tried for about 10 mins but failed

    • subzero79 -

      New users need to be approved. Forum is in manual mode, only some mods can do that.

  • Tim -

    Hi, I'm an IT Guru on Windows :) and am having zero luck trying to get an SSH connection via Putty/OMV webGUI and console.

    I have exhaustively followed the guide: forum.openmediavault.org/index…g-remote-webUI-access-to/

    All to no avail.

    I would list the errors but there are simply too many for a non linux expert to list.

    Can you tell me if there is a more up to date guide?

  • matlocket -

    Hey subzero. I'm a beginner, and I've just written OMV to my microSD and turned on my Pi. I'm at the login screen, and every time I enter "admin" and "openmediavault" some text will appear briefly then it brings write back to the login screen. Any suggestions?

  • der-brumm-baer -

    Hello, can you have a look at the following post of mine:
    forum.openmediavault.org/index…?postID=124729#post124729
    Can You explain how you changed to btrfs with the docker plugin?
    Thanks in advance
    Sven

  • Ancient_Wizard -

    Like the responses you have been posting in topics I have been reading

  • gderf -

    tekkb suggested I contact you about this. I would very much like to run qbittorrent-nox on my OMV 2.2.4 box. But the latest available in wheezy-backports is v3.1.10 which lacks an important feature I need. v3.3.4 has the feature but is available only for sid and stretch. Do you know anyone who could build a v3.3.4 for OMV 2.2.4 (wheezy)?

    • subzero79 -

      Have you thought about docker?

    • gderf -

      Not really. Doesn't that virtualize an entire other OS? If so seems like a lot just to run one app. What's the story with getting Deluge to run on 2.2.4?

    • subzero79 -

      Docker uses Linux containers to run application runs the process in isolated environments. Performance is bare metal. Plenty of qbittorrent images in the hub

    • gderf -

      Thanks. I found the exact image I wanted and with a little bit of fiddling........it works perfectly!

  • dev32 -

    Thank you guy for supporting this nice NAS system. Thats all I want. Big up from Germany.

  • Moheemo -

    You recently made a reply on my post. I made a response. Is there anyway you could respond to that? Would love to get over this road block asap

  • raychaudhuri_amitava -

    Hi subzero79, can you please tell how to mount DVD in OMV through web UI

  • cypour -

    I cloned you flexget plugin but can't figure out how to build...

  • weep_PT -

    I created the file "test_file.txt" in the following directory - /media/8d4f5aff-0993-4585-9c61-147831d4c213/Downloads/Downloading.

  • weep_PT -

    Hello subzero, can you give me an example for that command you mentioned?