General

General configuration issues.

Threads

Topic Replies Likes Views Last Reply

Announcement Installation and Setup Videos - Beginning, Intermediate and Advanced

98 +17 507,821

TechnoDadLife

Announcement OMV Setup Videos

12 +10 129,802

Eyerex

Announcement Solutions to common problems

0 +20 114,356

OMV issue - 2xNVME = No LAN?

27 2,584

TheBadFrag

Transmission Web

7 741

GeekGrrl

Uninstalling wpasupplicant uninstalled OMV

4 403

GeekGrrl

System/Überwachung

3 536

saschaw

Cannot Log in using Web Gui

  • bxar
  • bxar
2 649

bxar

Need help with unionfs and Snapraid

2 1,630

crackjack

Multiple entries

6 454

tmarsh

Monit - resource limit threshold ignored in /etc/default/openmediavault

5 2,295

winemaster

Dialog Box Position

2 424

Synchronicity

Quota not working in 0.50: Cannot find mountpoint for device /dev/sdb1

  • XabiX
  • XabiX
13 1,078

XabiX

Exit code '100': ERROR: The state 'syslog' does not exist

  • XabiX
  • votdev
1 341

votdev

Can't get to use OMV 5.0.10-1 as I can't apply changes

  • XabiX
  • XabiX
3 451

XabiX

Drive unmountable

2 367

johnvick

Problem with mounted folder

4 360

Moreno

[solved] Unable to restart a service via scheduled jobs / Inappropriate ioctl for device

  • KOENICH
  • gderf
7 454

gderf

OMV unwanted shut down when no screen attached

3 256

stephane

Syncthing suddenly using wrong "sharedfolders"

3 251

william777

Raid missing after restart

20 1,172

Lif3styl3

OMV Problem with startup.

11 451

IamBartjuuh

Notification smtp use SSL/TLS can't send email.

  • akong
  • votdev
12 4,163

votdev