General

General configuration issues.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement Solutions to common problems

0 +17 71,232

Announcement OMV Setup Videos

12 +10 72,496

Eyerex

Announcement Installation and Setup Videos - Beginning, Intermediate and Advanced

84 +13 243,531

TechnoDadLife

Pinned My Guide to Debugging Disk Spin-ups

10 +4 8,480

mrperfektone

Zugriff von HandyApp auf freigegebene Ordner funktioniert nicht

3 556

magnum007

ZFS Plugin Possible to Create Clones?

2 565

cabrio_leo

ZFS mountpoint full of folders

16 1,703

subzero79

ZFS mount vs Docker service startup at boot

3 1,233

henkall

ZFS Installation Error - May 2018

5 752

ryecoaaron

ZFS directories missing after reboot

1 1,137

jdj

Your user account was used to log in to the openmediavault control panel via a web browser.

  • Genna
  • Genna
7 1,515

Genna

Yet another...No network interfaces

3 325

bkeadle

xrdp / RemoteDesktop Plugin: blank screen after login

  • henfri
  • monsen
4 236

monsen

wrong disk size of an usb drive

2 516

NiMora

Writing Plugins for OpenMediaVault

5 1,193

David B

Write speed to OMV drops then resumes to max again, and repeats with very large files

13 1,270

Adoby

Wrecked web control panel config

3 1,924

raulfg3

Wozu eigentlich Openmediavault nutzen? Ist es nutzbar für Anfänger?

17 5,114

davidh2k

workstation and omv together?

3 733

davidh2k

WOL it shows some errors - ata3 softreset failed (first fis failed)

0 128

WOL I´m really hopeless

11 4,352

tekkb

WOL funktioniert nicht mehr und NAS startet nach Herunterfahren direkt wieder

  • flist
  • flist
0 184

Windows Backup fails and make OMV unreachable every time

5 1,207

ryecoaaron

  • Users Online 44

    44 Guests

  • Statistics

    2,634 Threads - 17,841 Posts (10.2 Posts per Day)