Recent Activities

  • chieftobitobsn -

    Liked oddity’s post in the thread OMV 3.x Resolved Virtualbox 'terminated unexpectedly during startup'.

    Like (Post)
    In case anyone ever has a similar problem, I fixed this by the following steps: 1. Remove virtualbox plugin 2. Restart 3. Reinstall virtualbox plugin. This allowed my machine to restart but I had lost all my snapshots. 4. To restore my latest snapshot I…
  • aresoa -

    Replied to the thread OMV 4.x Depends_on.

    Post
    At the point when compartments are set in a similar system, they are reachable by one another utilizing their holder name and different assumed name as host. Sarkari Result Pnr Status 192.168.1.1
  • aresoa -

    Replied to the thread OMV 5.x (beta) Plex docker set-up via Portainer fails..

    Post
    As of late arrangement omv5 (running on raspian) on Rpi4 and now have docker and portainer running in additional items. The portioner picture is up however whenever I attempt and pull a picture it says no such picture. snaptube telegram web vidmate
  • thedarkness -

    Replied to the thread OMV 4.x kernel rrdtool segfault error every 15min.

    Post
    Quote from Shinobi: “it works in the shell with this command smartctl -x /dev/nvme0 ” This specific SMART issue is because smartmontools is not updated in OMV5. The bug has been solved by smartmontools team, but the updated version is not showing up.…
  • LeleLeRigolo -

    Replied to the thread OMV 4.x Help for SMB.

    Post
    Enfaîte je n'ai pas la première parti le Network id ou en français le identité sur le réseau; cette partie sur mon ordinateur est grisé et je ne peux donc pas y toucher
  • thedarkness -

    Replied to the thread OMV 4.x NVMe SMART status reading failure (wrong drive name).

    Post
    Hi, I am sorry to reply to an old thread, but the issue still exists in OMV5, I am currently running 5.3.2.1 and have the exact same issue as OP: - nvme drive shows up as nvme0n1 - SMART data is shown correctly if I run via shell smartctl -x /dev/nvme0 -…
  • aresoa -

    Replied to the thread OMV 5.x (beta) rsync over openvpn client & server in Docker.

    Post
    I changed my ciphers within the webgui itself. under advanced VPN config, I just added `cipher AES-256-CBC` to the server and client config directives.
  • mig67 -

    Replied to the thread ITALIANI QUI ?.

    Post
    Mi presento, io sono su OMV 5, processore intel g4400, 8 gb di ram, per la root uso un ssd da 256, partizionato in 15gb per il sistema e il resto per Docker e 4x4tb con Filesystem union+ Snapraid Inviato dal mio iPhone utilizzando Tapatalk
  • aresoa -

    Replied to the thread OMV 4.x [How to] for installing Plex with docker faild.

    Post
    Your at present introduced dockers can be effectively and immediately reinstalled, holding current design settings, from the past applications segment of Applications.
  • TheFax -

    Replied to the thread ITALIANI QUI ?.

    Post
    Quote from carmalao: “Ciao da Gorizia provincia. Sono migrato da OMV3 che andava a meraviglia a 4 che sembra non così splendente.... pesante, occupa spazio, jdownloader attraverso docker è mostruoso, il sistema mangia RAM come non ho mai visto…
  • cobain79 -

    Replied to the thread MACVLAN Issues.

    Post
    Great work, I was about to revert back to OMV4 as my TV Headend container was having similar issues to my PIHole aswell. Any ideas how long it's likely to be until the Stable build picks up the commit? Cheers
  • vette95 -

    Replied to the thread Plex error not sure what it means?.

    Post
    Mine was working yesterday, stopped working today. Ended up uninstalling the plugin entirely. I also tried to install and use via docker, but to no avail. Seems I'm way dumber than my wife thinks, haha!
  • henfri -

    Replied to the thread [HowTo] Log disk power states with collectd and Grafana.

    Post
    Yes, it runs in foreground. You could use Quote: “-s SECONDS, --seconds=SECONDS Stop after the given number of seconds. ” to stop it automatically
  • draddy -

    Replied to the thread OMV 4.x heimdall - how do YOU use it - give me your 2 cents ;).

    Post
    no one got that cookie problem? - its kind of boring to delete them all the time ^^
  • limac -

    Liked brucewaynegc’s post in the thread MACVLAN Issues.

    Like (Post)
    I had the same problem and did an sudo rpi-update to kernel 4.19.102-v7l+. Seems like the problem is now gone.
  • limac -

    Replied to the thread MACVLAN Issues.

    Post
    Quote from brucewaynegc: “I had the same problem and did an sudo rpi-update to kernel 4.19.102-v7l+. Seems like the problem is now gone. ” Cool! That is a clean solution. For me, I might still want to stay in the stable kernel version since…
  • sveenman -

    Replied to the thread [HowTo] Log disk power states with collectd and Grafana.

    Post
    Agreed, this looks like something interesting to add to the plugin Might look at it sometime in the future. I guess that fatrace runs in foreground (as in process has to keep running)? That would mean I'd have to find a way to run it in the background…
  • blinky -

    Replied to the thread web interface 502 Bad Gateway until after logging in as root on console..

    Post
    systemctl is-enabled php7.3-fpm.service enabled
  • brucewaynegc -

    Replied to the thread MACVLAN Issues.

    Post
    I had the same problem and did an sudo rpi-update to kernel 4.19.102-v7l+. Seems like the problem is now gone.
  • blinky -

    Replied to the thread web interface 502 Bad Gateway until after logging in as root on console..

    Post
    it says unknown operation is-enable noticed that I left the BIOS on UEFI boot instead of Legacy. tried putting it on Legacy. (nothing else to lose so why not) first try, it didn't throw a 502 Bad Gateway. next try, it did but refresh the browser and the…