Search Results

Search results 1-13 of 13.

  • Erros on Updates OMV3

    hackbird - - General

    Post

    yesssssssssssssss..... THX Macom that works..

  • Erros on Updates OMV3

    hackbird - - General

    Post

    Hello again, today i installed OMV4. After install i connected my two harddisk. The system wont boot. Without they do it. When i connect the disks i get the follow messages see the picture: forum.openmediavault.org/index…3be90ed778e73a357e5a6fc3f What can i do?? Dont know what happend. Never have this problem before

  • Erros on Updates OMV3

    hackbird - - General

    Post

    ok, thx. In the next time i will update to OMV4. At the moment to busy Thx for helping

  • Erros on Updates OMV3

    hackbird - - General

    Post

    Quote from ryecoaaron: “Sure, you can put a hold on proftpd, remove the backports and jessie-updates repos. ” Never done before. Is there an TUT where i can read how it goes? Thx ryecoaaron

  • Erros on Updates OMV3

    hackbird - - General

    Post

    So if i read correctly, the only reason is to update to OMV4. Or are there other possibilities? At the moment my system works perfect. I only need the miniDLNA Plugin on OMV3

  • Erros on Updates OMV3

    hackbird - - General

    Post

    Hello, today i want to install omvextras and all the time i get this massages: (Hidden Content) Hope u can help me thx hackbird

  • Can not set local time in WebGui

    hackbird - - General

    Post

    Hello, today i install OMV3 fresh on my NAS. All works ok and my time is synchron. After reboot or suspend i cannot anymore sync my time. It goes always 2 hours forward. When i change manual in webgui and click on refresh it always goes back to the old time. Dont know why? Here it is actually the time: (Hidden Content)

  • Sorry that was wrong from me. My Version is OMV 3.0.86 which based on Debian 8. When i test it with inid or systemctl to stop tvheadend and suspend the modul in Terminal it works. When it goes in suspend from autoshutdown plugin in both things it wont stop and start. After wake up, TVH is not available. In Extra options there is only: TEMPPROCNAMES="-" PM is activate on server. Dont know why it only goes in Terminal and not with the plugin

  • It is the latest stabe OMV3 Version. Debian 17.04 The pm-suspend log is: forum.openmediavault.org/index…3be90ed778e73a357e5a6fc3f In the LOG i cant find anything whats going wrong?

  • Hello, on my NAS i got TVHeadend and autoshutdown plugin. When nobody use the NAS it goes sucessfully in suspend-hybrid... But when i wake up the NAS TVHeadend wont work. So i have this script which works perfectly when i go over Terminal in suspend-hybrid and wake up. But when it goes with autoshutdown in suspend it wont work. Here the script: (Hidden Content) Can someone help me why it wont work with ASD?? The script is in: /etc/pm/sleep.d

  • OMV3 Standby Problem

    hackbird - - Network

    Post

    ok with the magic package it works that the nas waking up. Now i have the problem that tvheadend after standby not working. I got an hauppauge quad dvb-c tuner and oscam installed. I got this script but it wont work: (Hidden Content) Can someone help me?

  • OMV3 Standby Problem

    hackbird - - Network

    Post

    Wake on Lan is enabled in the board.

  • OMV3 Standby Problem

    hackbird - - Network

    Post

    Hello, i install on the weekend omv3 without any problems. My haupauge TV Card on my 2 WD Reds working. As TV Server i use TVHeadend on DVB-C which i configure and works I got 2 Mediaplayers with libreelec to playing my medias. 2 PC´s with windows to working. Now i got 2/3 problems: I install shutdown plugin and NAS goes into standby after 30 Minutes. In the plugin under IP AREA i write the last numbers of the IP´s from the players and PC´s.. 1. Problem: When the NAS going in standby he dont wak…