Search Results

Search results 1-17 of 17.

  • Space not left for logs

    ildani - - General

    Post

    Quote from rithynic: “Hi, I have the same problem with folder2ram Did you fix it ? ” Hi, Yes.. it was a problem with my email config. I have configured "aspmx.l.google.com" and it was logging a lots of error - probably because I have installed pi-hole so it was blocking some domains. I switched to the normal "smtp.gmail.com" and everything was back to work normally. I am not sure if it's the same in your case. You should monitor the config log and check what's logging and you can understand what…

  • Space not left for logs

    ildani - - General

    Post

    Hi, I am not sure why but i have always the /var/log full also if i am going to remove completely everything.. Source Code (30 lines) I have always an email alert from anacron when it's trying to zip the log Source Code (14 lines)I am not sure why it's always full.. what can i check to understand it? Any clues? And also any possibility to resize the /var/log virtual space folder? Thanks Dan

  • Update error - Raspi2

    ildani - - Updates/Upgrades

    Post

    Hi, apt-get update from SSH and same from update manager: Source Code (4 lines) Source Code (3 lines) Old sources file? how to fix it? Thanks Dan

  • Hi! quick question.. is it possible to replace the SD card from 16GB to 32GB without a reinstall? I didn't try it yet but I could do a backup and restore to the new SD. Thanks Dan

  • Sickbeard error - 400 Bad Request

    ildani - - Plugins

    Post

    Quote from mikebetz42: “Clear your browser cache, and disable all your addons... if it starts working again, enable an addon an continue. Had the issue with Chrome... so far it seems to be working ok.” Many thanks. It worked! Dan

  • Sickbeard error - 400 Bad Request

    ildani - - Plugins

    Post

    Hi, error: Source Code (9 lines) i have tried to re-enable but nothing.. Many thanks Dan

  • Raspberry - error update

    ildani - - Updates/Upgrades

    Post

    Quote from ryecoaaron: “Disable the vdr repo in omv-extras. Do you have all of the repos enabled?” No not all.. I had VDR repo enabled. Disabled it and fixed. Many thanks Dan

  • Raspberry - error update

    ildani - - Updates/Upgrades

    Post

    Hello, error received after a simple refresh: Source Code (1 line) also from command: Source Code (3 lines) how can I update the sources.list file? Source Code (3 lines) Many thanks Dan

  • Remote - share (Not working) HELP!!

    ildani - - General

    Post

    Quote from Mio: “you want to add an harddrive that is connected to your router? i think that will be issue... but you have in OMV option that calls Remote Shares under Services” Yes i know i was trying to use it.. but it's not easy because the router has a particular config. Quote from KM0201: “Quote from ildani: “I'm trying me too to add an external drive mounted directly to my home router but without success.. it doesn't recognize the host..” What model router? Is it safe to assume the router …

  • Remote - share (Not working) HELP!!

    ildani - - General

    Post

    I'm trying me too to add an external drive mounted directly to my home router but without success.. it doesn't recognize the host..

  • Installed, enabled and configured. It was working.

  • Quote from ryecoaaron: “It is restarted when the plugin is installed. Is it showing the error all the time? What plugins did you install? How old is the sd card? Are you connecting to it wirelessly?” Yes the error was continuing to popup.. but I uninstalled the nginx plug in and it seems come back to work normally.. not anymore errors.. Plug in installed: Plex, couchpotato, Mysql, wordpress,owncloud, bittorrent,pxe and the standard already installed by default. Yes probably my SD is too old.. i …

  • ok.. but why is it restarted? I mean if it's going to restart all time I can't use it.. by the way I will uninstall it I don't need it right now. Thanks

  • Hi, I installed the last version of OMV to my Raspberry Pi 2 and I don't know why it started to give me this pop up error. I have installed some plugins.. error.jpg Can you please let me know how to fix it? If needed i can post the logs. Many thanks Dan

  • openmediavault-folding install help

    ildani - - Plugins

    Post

    Quote from ryecoaaron: “I agree 100%. I never knew I couldn't do this until someone pointed it out. The only other way is manual. You could install the remotedesktop plugin and the login to the box and use the graphical folding installer supplied by stanford.” But if i'm going to install the remotedesktop plugin on my Raspi It will slow it down or not? The grafical interface will start automatically everytime i will power on the Raspi? Many thanks Dan

  • openmediavault-folding install help

    ildani - - Plugins

    Post

    Quote from ryecoaaron: “I stopped working on it because it is against stanford's rules <img src="http://forums.openmediavault.org/wcf/images/smilies/sad.png" alt=":(" />” Ah.. This is so bad.. Can't we do it in another way? I don't understand why.. We are using it for a good purpose.. Many thanks Dan

  • openmediavault-folding install help

    ildani - - Plugins

    Post

    Hi Guys, anyone can help me to install it? I found it on github but i can't install.. maybe i'm doing something wrong. Many thanks Dan