Search Results

Search results 1-8 of 8.

  • Plex Update

    Tuppe - - Plugins

    Post

    Thanks It's working fine at the mo and have just gone through and updated to OMV 4 so will wait a while and get it transferred to Docker. Appreciate all your hard work.

  • Plex Update

    Tuppe - - Plugins

    Post

    Hi, Is the Plex plugin still OK to use please, as it's listed on OMV-extras but there's a post on Plex forums saying it's no longer maintained. Thanks

  • 3.0.99 (Erasmus) Update issues

    Tuppe - - Updates/Upgrades

    Post

    I've commented out but getting error below. Have I missed one as I thought I'd found them all. The help is much appreciated. Upgrading system to 4.0 (Arrakis) ... '/etc/openmediavault/config.xml' -> '/etc/openmediavault/config.xml.3x.bak' Ign file:InRelease Ign file:Release.gpg Ign file:Release Ign file:Translation-en Ign ftp.uk.debian.org stretch InRelease Hit packages.openmediavault.org arrakis InRelease Get:1 ftp.uk.debian.org stretch-updates InRelease [91.0 kB] Hit archive.debian.org jessie-…

  • 3.0.99 (Erasmus) Update issues

    Tuppe - - Updates/Upgrades

    Post

    I've commented out but getting error below and no further progress. Have I missed one as I thought I'd found them all. The help is much appreciated. Upgrading system to 4.0 (Arrakis) ... '/etc/openmediavault/config.xml' -> '/etc/openmediavault/config.xml.3x.bak' Ign file:InRelease Ign file:Release.gpg Ign file:Release Ign file:Translation-en Ign ftp.uk.debian.org stretch InRelease Hit packages.openmediavault.org arrakis InRelease Get:1 ftp.uk.debian.org stretch-updates InRelease [91.0 kB] Hit ar…

  • Thanks again for your help, it was the nudge I needed to give Docker a try. Have followed the excellent guide from flvinny521 and am up and running.

  • According to Sonarr it's 3.2.8

  • Thanks very much. Guess I have to bite the bullet and move to Docker.

  • Hi Since Saturday 9th no downloads have been received by client from SONARR Checking logs and have repeated errors as below. Couldn't add report to download queue. XXXXXXX: Syntax Error after '<!' characters. newzbin.com/DTD/nzb/nzb-1.1.dtd Line 3, position 4. Have searched and threads on SONARR forums point to an issue with Mono version, but looking on OMV forums there doesn't seem to be a straightforward way of upgrading this. Am running SONARR plugin on OMV3.0.99 and would appreciate any help…