Problème réseau

    • OMV 4.x

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Problème réseau

      Bonjour à tous,

      i'm sorry, i'm speak not english...

      J'ai installer OMV 4.1.17-1 sur un Raspberry. Au bureau, je parviens à me connecter à la page d'administration via google chrome en indiquant l'ip.
      En rentrant à la maison, j'ai tenté de le connecter à mon routeur (sagem f@st 3464, je suis abonné chez Scarlet en Belgique). Il semble avoir l'ip 192.168.1.2 mais lorsque je tente de me connecter via google chrome, il ne répond pas ;

      Ce site est inaccessible

      192.168.1.2 a mis trop de temps à répondre.
      Essayez les suggestions ci-dessous :
      ERR_CONNECTION_TIMED_OUT

      le diagnostic windows :
      Diagnostics réseau de Windows Détails de l’éditeur

      Problèmes trouvés
      site Web (192.168.1.2) est en ligne mais ne répond pas aux tentatives de connexion.site Web (192.168.1.2) est en ligne mais ne répond pas aux tentatives de connexion.
      L’ordinateur distant ne répond pas aux connexions sur le port 80, peut-être en raison des paramètres du pare-feu ou de la stratégie de sécurité, ou parce que cet ordinateur peut être temporairement indisponible. Windows n’a détecté aucun problème avec le pare-feu de votre ordinateur. Détecté Détecté
      Contactez le fournisseur ou le propriétaire du service sur le système distant pour obtenir de l’aide, ou réessayez plus tard. Terminé

      Problèmes trouvés Détails de la détection

      6 site Web (192.168.1.2) est en ligne mais ne répond pas aux tentatives de connexion. Détecté Détecté
      L’ordinateur distant ne répond pas aux connexions sur le port 80, peut-être en raison des paramètres du pare-feu ou de la stratégie de sécurité, ou parce que cet ordinateur peut être temporairement indisponible. Windows n’a détecté aucun problème avec le pare-feu de votre ordinateur.

      i am noob.

      je n'ai presque pas de compétence en réseau et encore moins en linux. Je suis quelques tuto sur internet, mais aucun ne traite évidemment de ce qui m'arrive.
      Je pense que le problème via du routeur...
      Pour info, avant de monter le Raspberry, j'ai réaliser un serveur nas OMV en machine virtuelle depuis mon pc portable en wifi. Et je parvenais à me connecté à la page d'administration via google chrome. Le réseau de la VM était monté en "pont".

      Merci pour vos pistes !
    • In english please. This is the most common language in this forum.
      Absolutely no support through PM!

      I must not fear.
      Fear is the mind-killer.
      Fear is the little-death that brings total obliteration.
      I will face my fear.
      I will permit it to pass over me and through me.
      And when it has gone past I will turn the inner eye to see its path.
      Where the fear has gone there will be nothing.
      Only I will remain.

      Litany against fear by Bene Gesserit